1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Fehlende Geräte-Grafiken beim "alten" Foren-Design

Dieses Thema im Forum "Anregungen zum Forum" wurde erstellt von TheSir, 27.12.2011.

  1. TheSir, 27.12.2011 #1
    TheSir

    TheSir Threadstarter Android-Lexikon

    Beiträge:
    951
    Erhaltene Danke:
    130
    Registriert seit:
    10.03.2011
    Guten Abend,

    beim "alten" Design sind bei 2 Geräten die Grafiken verschwunden. Siehe Anhang.
    Beim neuen sind sie da.

    Gruß
     

    Anhänge:

  2. Handymeister, 27.12.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    vielen Dank für Deinen Hinweis. Ich gebe das mal an unseren Admin weiter.

    Viele Grüße
    Handymeister
     
  3. Android beta gama D, 28.12.2011 #3
    Android beta gama D

    Android beta gama D Gast

    Warum ist hier im forum jetzt überall diese Handy Bilder drin egal ob man in einen thred geht oder nur zwischen den Hersteller Bereichen rauf und runter geht.
     
  4. Handymeister, 28.12.2011 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Die Bilder sind doch nur winzige Piktogramme und ausschließlich auf der Startseite zu sehen. Oder was meinst Du?
     
  5. Android beta gama D, 28.12.2011 #5
    Android beta gama D

    Android beta gama D Gast

    Ne das Bild was oben gepostet wurde ist bei mir über all zwischen den zeillen, hab's Grade mit opera getestet da ist alles normal.
    Mit Safari iPhone 4 ist alles verschoben und wenn ich auf einen thred gehe habe ich die oben geposten Bilder immer und überall dazwischen.

    Ps jetzt ist wieder alles wie es soll
     
    Zuletzt von einem Moderator bearbeitet: 28.12.2011
  6. Handymeister, 28.12.2011 #6
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Na da hat doch bestimmt Apple wieder die Finger im Spiel, da Du ein Android-Forum öffnen wolltest :D
     
  7. Android beta gama D, 28.12.2011 #7
    Android beta gama D

    Android beta gama D Gast

    Grins ist mir egal Apple gehört auch nicht alles lol, und so ein gutes Forum wie hier hat apple eh nie.
     
  8. TheSir, 26.01.2012 #8
    TheSir

    TheSir Threadstarter Android-Lexikon

    Beiträge:
    951
    Erhaltene Danke:
    130
    Registriert seit:
    10.03.2011
    *Hochschieb*?
     
  9. ses, 27.01.2012 #9
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    7,759
    Erhaltene Danke:
    12,124
    Registriert seit:
    09.12.2008
    Hallo,

    der alte Skin wird nicht mehr weiterentwickelt - neue Grafiken also nicht mehr einpflegt. Die fehlenden Grafiken sollten nun aber nicht mehr fehlerhaft dargestellt werden.

    Viele Grüße
    Sebastian
     
    TheSir bedankt sich.

Diese Seite empfehlen