1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Fehler bei Zieleingabe mit Copilot!!!

Dieses Thema im Forum "Sony Ericsson Xperia Play Forum" wurde erstellt von Lord-Montrix, 19.05.2011.

  1. Lord-Montrix, 19.05.2011 #1
    Lord-Montrix

    Lord-Montrix Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.08.2010
    Hallo,
    habe leider ein kleines Problem.

    Habe Copilot auf meinem Xperia Play problemlos installiert bekommen und es läuft auch fast problemlos. Bei der Zieleingabe habe ich Buchstabenfehler, wenn ich W eingebe und danach A dann schreibt er Wwa und wenn ich dann wieder l eingebe schreibt er Wwaal.

    So ist das natürlich extrem umständlich und aufwendig. Hat da vllt. jemand schon Erfahrung mit oder kennt das Problem?

    Danke.

    Gruß Lordy
     
  2. Alefthau, 20.05.2011 #2
    Alefthau

    Alefthau Fortgeschrittenes Mitglied

    Beiträge:
    345
    Erhaltene Danke:
    31
    Registriert seit:
    28.12.2009
    Hi,

    Ich vermute mal es ist die automatische Worterkennung, Dir müsste Vorschläge oben über der Tastatur angezeigt werden die Du auswählen kannst, die Tastatur merkt sich dann sozusagen was Du wohl schreiben willst.

    Ich habe schon so manch lustige Nachricht verschickt weil ich nicht darauf geachtet habe! :D

    Gruß

    Alef
     
  3. Lord-Montrix, 20.05.2011 #3
    Lord-Montrix

    Lord-Montrix Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.08.2010

    Ne wird nichts angezeigt.
     

Diese Seite empfehlen