1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Fehler beim Aufladen

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von kniekaputt, 28.08.2011.

  1. kniekaputt, 28.08.2011 #1
    kniekaputt

    kniekaputt Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2011
    Seit neuestem habe ich das Problem, das wenn ich den Akku aufladen möchte und das Ladekabel anschliesse garnix passiert. Es wird nicht aufgeladen wie es sein soll. Zuerst dachte ich an ein defektes Ladekabel. Im Elektro Shop ging aber garkeins. Dann habe ich das Handy ausgemacht und wieder angemacht. Danach ging es wieder normal zum Aufladen. Das problem habe ich nun schon öffters. Kann man mir sagen was das sein kann? Kann ja nicht immer das Handy aus- und anschalten um es zu laden...
     
  2. *Struppi*, 28.08.2011 #2
    *Struppi*

    *Struppi* Android-Lexikon

    Beiträge:
    948
    Erhaltene Danke:
    140
    Registriert seit:
    08.07.2011
    Phone:
    LG G3
    vielleicht hat die usb buchse einen wackelkontakt?

    versuch mal den stecker wenn er drinnen ist etwas nach oben oder unten zu drücken und schau ob es dann funktioniert.
     
  3. kniekaputt, 28.08.2011 #3
    kniekaputt

    kniekaputt Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2011
    Das habe ich auch schon versucht :(
     

Diese Seite empfehlen