1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Fehler beim ICS Update Razr fährt nicht hoch

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von HighD, 09.07.2012.

  1. HighD, 09.07.2012 #1
    HighD

    HighD Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    30.05.2012
    Hi Leute,

    selbst nach mehrmaligem flashen von ICS mithilfe von RSD Lite tritt immerwieder das gleiche Problem auf:

    Das Handy fährt nur bis zum Motorola Dual Core Logo hoch.
    Es bleibt aber nicht wirklich hängen sondern das Logo pulsiert weiterhin.

    Hättet ihr noch irgendwelche Ideen wie ich es wieder zum laufen bekommen könnte?
     
  2. TheProdigy, 09.07.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
    Wipe Cache ggf. wipe Data im Recovery.
     
  3. KainVermilion, 09.07.2012 #3
    KainVermilion

    KainVermilion Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    50
    Registriert seit:
    21.04.2012
    Wie lange wartest du denn?
    Bei erstmaligem Boot kann das schon eine weile dauern.
    Ich würde sagen, erst wenn sich nach 20 min nichts rührt, gibt es ein Problem.
    Und das nächste Mal bitte hier:

    http://www.android-hilfe.de/showthread.php?t=266666

    oder hier:

    http://www.android-hilfe.de/showthread.php?t=269061

    Je nachdem wo es passt, dann kann man das Problem auch schon eingrenzen.

    Falls es nach 20 min immer noch nicht läuft.
    Wipe Cache / Factory Reset in der Recovery und dann nochmal im Fastboot flashen.
     

Diese Seite empfehlen