1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Fehler: Internet weg, nachdem Bildschirmsperre drin ist (HTC-Sense-ROM)!

Dieses Thema im Forum "Root / Hacking / Modding für Nexus One" wurde erstellt von raptor2238, 09.12.2010.

  1. raptor2238, 09.12.2010 #1
    raptor2238

    raptor2238 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    09.12.2010
    Hallo,

    ich habe generell das Problem das ich bei Htc Sense Roms nachdem ich die Rom aufgespielt habe , die Internetverbindung nachdem ich den Bildschirm das erste mal locke(Bildschirmsperre) mache mein Internet weg ist. Bei allen anderen Roms ohne Sense geht mein Internet ständig !

    Fehlermeldung in der Einstellungsseite:
    Unterbrochen, da die Funkverbindung abgeschaltet wurde.

    Wenn ich es wieder aktivieren will kommt das angeblich das Mobile Internet abgebrochen ist. Ich weiß nicht was ich machen soll =(? Kann mir jemand helfen ? ich bin echt am verzweifeln. Bitte um Hilfe denn ich will nur auf mienem Nexxus One Htc Sense haben =(.

    Vielen dank !
     
  2. brahma, 10.12.2010 #2
    brahma

    brahma Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    62
    Registriert seit:
    18.11.2009
    Welches ROM?
     
  3. ascha191, 10.12.2010 #3
    ascha191

    ascha191 Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    29.06.2010
    Wenn ich mich recht erinnere hatte ich das gleiche Problem mit dem Modaco Rom.
    welches Sense Rom hast den drauf gehabt?
    Andere Radio Version probiert?
     
  4. HAse, 10.12.2010 #4
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    Den Beitrag von ascha hab ich mal hierhin verschoben.

    Den anderen Thread dazu mach ich mal zu.
     
  5. RinTinTigger, 10.12.2010 #5
    RinTinTigger

    RinTinTigger Gast

    im Profil des Users ITSME1 findet ihr einen Fix versteckt ;)
     
  6. Horst001, 15.12.2010 #6
    Horst001

    Horst001 Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    36
    Registriert seit:
    13.10.2010
    das selbe problem hat ich auch bei meinem modaco r24 senserom
     
  7. vinci-vap, 29.12.2010 #7
    vinci-vap

    vinci-vap Fortgeschrittenes Mitglied

    Beiträge:
    298
    Erhaltene Danke:
    51
    Registriert seit:
    12.07.2009
  8. blackberryota, 15.01.2011 #8
    blackberryota

    blackberryota Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    20.07.2010
    ich danke dir das war ein super Tipp jetzt läuft es endlich :winki:
     

Diese Seite empfehlen