1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

fehlerhaftes Mounten der SD Karte nach Reboot

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von Flamey, 11.08.2011.

  1. Flamey, 11.08.2011 #1
    Flamey

    Flamey Threadstarter Android-Lexikon

    Beiträge:
    1,211
    Erhaltene Danke:
    245
    Registriert seit:
    23.03.2011
    Phone:
    Samsung Galaxy S3
    Hallo alle,

    habe schon von Anfang an das Problem wenn ich Reboote das meine externe Speicherkarte nicht mehr erkannt wird. Wenn ich jedoch normal AUS und dann wieder AN schalte funktioniert alles einwandfrei...

    Habe auch schon mehrere Basebandversionen ausprobiert...jedoch ohne Erfolg!

    Hat jemand eine Idee was es sein könnte oder wie es zu fixen ist?!

    System:
    Root
    Fr19 + 0622 BB
    CWM

    Danke im Vorraus
    Flamey
     
  2. tnt78, 11.08.2011 #2
    tnt78

    tnt78 Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    2
    Registriert seit:
    09.04.2011
    Genau das gleiche Problem habe ich leider auch.

    Neustart -> SD-Karte nicht gemounted
    nach einem nochmaligen Neustart ist sie wieder da

    Der Fehler ist genau so reproduzierbar. Hab die aktuelle Cyanogenmod 7 drauf.
     
  3. Scarry2k, 18.08.2011 #3
    Scarry2k

    Scarry2k Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    6
    Registriert seit:
    11.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hi,
    bei mir das selbe in Grün!

    MFG Christian
     

Diese Seite empfehlen