1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Aienka, 06.01.2012 #1
    Aienka

    Aienka Threadstarter Android-Experte

    Moinsen,..
    ich hatte heute Abend mit meinem Router Probleme und zwar kam ich mitm Laptop sowie Atrix aufeinmal nicht mehr drauf,.. Aber nur mit den beiden Geräten..
    Mein Mitwohner konnte mit seinen Geräten vernünftig ins Inet..
    Nun habe ich das Problem zumindestens aufm Rechner behoben,..
    Nur komischerweise kann ich auf einmal nicht mehr mitm Atrix in Wlan sowie ins Mobile Internet..
    Ich habe wirklich keine Ahnung woran es liegen kann,.. Ich habe am Handy nichts verändern nur die Wlan-Verbindung gelöscht und neu eingerichtet.. Und ja ich habe das Wlan Passwort richtig eingegeben..
    Hat jemand eine Ahnung woran das liegen kann,.. das auf einmal nichts mehr funtzt? Sogar Ohne Änderung!

    Vielleicht hat ja jemanden einen Tip..
    Danke schonmal für Tips,..

    MfG Aienka
     
  2. mr.digger, 06.01.2012 #2
    mr.digger

    mr.digger Android-Hilfe.de Mitglied

    ein aussagekräftigerer Titel wäre sicher angebracht. Wie soll sonst die Suche funktionieren?

    Als erstes würde ich den Router resetten. Dann noch mal die Verbindung "händisch" auf dem Atrix eingeben.
     
  3. Aienka, 06.01.2012 #3
    Aienka

    Aienka Threadstarter Android-Experte

    Habe ich alles gemacht und das schon bestimmt 20mal,..
    Nun habe ich wieder das Verbindungsproblem mitm Router,..selbst mitm Laptop..
     
  4. Aienka, 06.01.2012 #4
    Aienka

    Aienka Threadstarter Android-Experte

    Ich habe nun ein 3 Tage altes Backup eingespielt und nun fnuktioniert mein Wlan zumindestens wieder,.. habe das mobile Internet noch nciht getestet glaube aber das es funktionieren wird..

    Ich verstehe nicht warum es nicht funktioniert hat,..
    komischerweise funktioniert nun fast reibungslos mein WLAN aufm Laptop wieder ^^..
     
  5. DeAndi, 06.01.2012 #5
    DeAndi

    DeAndi Android-Lexikon

    Auf welchen Kanälen sendest du?
    Sind vielicht neue Ap's in der Nachbarschaft dazu gekommen die deine sendeleistung beinträctigen ?
    Wie ist genau die Bezeichnung deines Routers?
     
  6. walhalla, 07.01.2012 #6
    walhalla

    walhalla Fortgeschrittenes Mitglied

    DHCP oder feste IP-Adresse eingetragen und da hat sich was geaendert?
     
  7. Aienka, 07.01.2012 #7
    Aienka

    Aienka Threadstarter Android-Experte

    Ich bin zur Zeit nicht wirklich zu Hause aber hier sind viele Router(glaube 20 in Reichweite) in also werde ich mal ein paar Kanäle ausprobieren,.. und wenn ich DHCP eintrage funtzt es auch nicht besser,..
    hatte es schon ausprobiert..

    ich habe den Vodafone 830 Router oder so ähnlich,..
     

Diese Seite empfehlen