1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Film läuft nicht

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von schorsch1960, 07.08.2012.

  1. schorsch1960, 07.08.2012 #1
    schorsch1960

    schorsch1960 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2012
    hallo
    Habe einen kleinen film über Bluetooth bekommen und der läuft nicht .
    auf dem handy ist er .
    Mfg Schorsch
     
  2. Th3 Witch3r, 07.08.2012 #2
    Th3 Witch3r

    Th3 Witch3r Android-Lexikon

    Beiträge:
    1,643
    Erhaltene Danke:
    434
    Registriert seit:
    13.07.2012
    Hallo,
    versuch mal einen anderen Viedeoplayer z.B. MX-Player aus dem Playstore.
     
  3. oemstyla, 08.08.2012 #3
    oemstyla

    oemstyla Erfahrener Benutzer

    Beiträge:
    247
    Erhaltene Danke:
    144
    Registriert seit:
    17.09.2011
    hab ich auch seit neuestem, egal mit welchem Player ich anschauen will, nix funzt....
     
  4. Th3 Witch3r, 08.08.2012 #4
    Th3 Witch3r

    Th3 Witch3r Android-Lexikon

    Beiträge:
    1,643
    Erhaltene Danke:
    434
    Registriert seit:
    13.07.2012
    Welche Rom hast Du den?

    Gesendet von meinem GT-I9001 mit Tapatalk 2
     
  5. magicw, 08.08.2012 #5
    magicw

    magicw Super-Moderator Team-Mitglied

    Beiträge:
    11,399
    Erhaltene Danke:
    5,697
    Registriert seit:
    16.06.2012
    bah, bevor ihr das fon blamed....Was für nen Format hat das video denn? Da gibts ja unzählige. Und wenns ein spezielles Format ist und der Player einfach den Codec dazu nicht hat, dann spielt der halt auch nix.

    Ich selbst nutze den QQPlayer - damit ist bei mir bisher alles gelaufen egal ob auf 2.2 oder 2.3.x.
     
    MrNilsson bedankt sich.

Diese Seite empfehlen