1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. DragonFlame, 17.07.2012 #1
    DragonFlame

    DragonFlame Threadstarter Erfahrener Benutzer

    Beiträge:
    159
    Erhaltene Danke:
    3
    Registriert seit:
    04.02.2011
    hi,

    habe ein Problem wenn ich mein Handy starte kommt ein schwarzer Bildschirm und es dauert bis ich es benutzen kann, es hängt sich auch auf und manchmal Startet das Handy Neu.

    was kann man machen??
     
  2. Pumeluk2, 17.07.2012 #2
    Pumeluk2

    Pumeluk2 Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    355
    Registriert seit:
    24.11.2010
    Mehr Informationen geben vielleicht?
    Z.B.: Welche Firmware ist auf deinem Handy?
     
  3. DragonFlame, 17.07.2012 #3
    DragonFlame

    DragonFlame Threadstarter Erfahrener Benutzer

    Beiträge:
    159
    Erhaltene Danke:
    3
    Registriert seit:
    04.02.2011
    Ich benutze die 2.3.6 jw1 drauf.
     
  4. jna, 17.07.2012 #4
    jna

    jna Ehrenmitglied

    Beiträge:
    7,405
    Erhaltene Danke:
    1,300
    Registriert seit:
    28.01.2011
    Man kann versuchen zu wipen, oder eine neue Firmware zu flashen.
     
  5. DragonFlame, 17.07.2012 #5
    DragonFlame

    DragonFlame Threadstarter Erfahrener Benutzer

    Beiträge:
    159
    Erhaltene Danke:
    3
    Registriert seit:
    04.02.2011
    Das ist das 3 mal dann.
     
  6. jna, 17.07.2012 #6
    jna

    jna Ehrenmitglied

    Beiträge:
    7,405
    Erhaltene Danke:
    1,300
    Registriert seit:
    28.01.2011
    Dann Flashe nochmals neu - und exakt nach Anleitung.
     
  7. Pumeluk2, 17.07.2012 #7
    Pumeluk2

    Pumeluk2 Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    355
    Registriert seit:
    24.11.2010
    Wenn du es schon zwei mal geflasht hast, nach welcher Anleitung?
     

Diese Seite empfehlen