1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Phivos, 22.02.2011 #1
    Phivos

    Phivos Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    Hallo miteinander,

    ich bin neu hier und hoffe, mir kann jemand helfen.

    Ich habe mir vor 3 Tagen ein Wildfire von Vodafon geholt.
    Da war die Version Android 2.1 und der Flash Lite drauf, der allerdings nicht einzuschalten war.
    Ich hab dann das Update auf 2.2 gemacht, der Flash lief aber immer noch nicht, heißt ich kann ihn über die Anwendungen auch nicht manuell starten, also: Seiten im Internet, die Flash brauchen zeigen nichts an.
    Ich habe dann den Flash Player 10.1 runtergeladen, er lässt sich aber nicht installieren. Das Programm startet zwar, aber dann kommt die Meldung "Anwendung nicht installiert".

    Was kann ich machen?:confused:

    Ich habs sowohl über den Internet-Browser als auch über Skyfire versucht.

    Ich bin technisch nicht der Dümmste, aber bitte haut mich nicht mit Kürzeln und Fachsimpeleien zu. :o Bin nur ein "normaler" Anwender.

    Danke
     
  2. Jensi, 22.02.2011 #2
    Jensi

    Jensi Android-Experte

    Beiträge:
    799
    Erhaltene Danke:
    119
    Registriert seit:
    20.10.2010
    flash player läuft auf dem Wildfire nicht. die technische ausstattung des WF ist 'zu schwach'. leider
     

Diese Seite empfehlen