1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. flashbox, 05.12.2010 #1
    flashbox

    flashbox Threadstarter Android-Hilfe.de Mitglied

    Hab ein Problem beim flashen von XXJPA ! Habs haargenau so gemacht wie es in der Anleitung steht ! Beim Reboot bleibt das Handy jedoch stehen...Samsung logo kommt und dann bleibt es schwarz...

    kann mir jemand erklären woran das liegen kann und wie ich es beheben kann ? Hab es echt genau so gemacht wie es in der Anleitung steht ...

    das sind die letzten Meldungen von Odin:
    <1> 7/7 Finished.
    <1> reset pda..
    <0> Started Timer
    <1> Close serial port and wait until rebooting.
    <1> PASS!!!
    <0> Destroy instant..
    <0> Killed timer

    <1> Close serial port and wait until rebooting.
     
  2. flashbox, 05.12.2010 #2
    flashbox

    flashbox Threadstarter Android-Hilfe.de Mitglied

    hab jetzt alles gewipped. Jetzt ist es so dass es zum samsung logo kommt, dass immer aufblüht. Dieses aufblühen des logos wiederholt sich dann einfach unendlich lange...
     
  3. Madenpo, 05.12.2010 #3
    Madenpo

    Madenpo Neuer Benutzer

  4. foboy77, 06.12.2010 #4
    foboy77

    foboy77 Neuer Benutzer

    Ich hatte selbiges Problem beim update von original auf JP8. Ich habe dann einfach JG7 geflasht, alles gewipet und dann nochmal versucht. Hat geklappt.
     
  5. firstway, 06.12.2010 #5
    firstway

    firstway Android-Experte

    Warum schon wieder ein neuer Thread :cursing:

    Weitere Fragen zu FW XXJPA bitte hier

    LGF
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen