1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Flugmodus

Dieses Thema im Forum "APad GF10 Flytouch 2 Forum" wurde erstellt von wolfgang.1962, 26.02.2011.

  1. wolfgang.1962, 26.02.2011 #1
    wolfgang.1962

    wolfgang.1962 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    22.01.2011
    Hi,

    irgendwas hat den Flugmodus bei meinem Pad aktiviert. Ich hab keine Ahnung wie ich den ausschalte. Ich glaube der deaktiviert auch den Surfstick, ich komme nämlich nicht mehr ins I-Net.
    Hat jemand einen Tip ?

    Mfg
    Wolfgang
     
  2. Handymeister, 26.02.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,051
    Erhaltene Danke:
    23,569
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Ich kenne Dein Tab jetzt nicht näher, aber grundsätzlich sollte sich das im Menü bei den Datenverbindungen umschalten lassen.

    Viele Grüße
    Handymeister
     
  3. wolfgang.1962, 27.02.2011 #3
    wolfgang.1962

    wolfgang.1962 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    22.01.2011
    ich habe das ft2. vielleicht kennt jemand diesew icon welches neben dem batteriestatus ist und ein flugzeug und 4balken zeigt. ich finde nirgends eine einstellung um diese anzeige abzustellen.

    mfg
    wolfgang
     
  4. nightchild79, 27.02.2011 #4
    nightchild79

    nightchild79 Fortgeschrittenes Mitglied

    Beiträge:
    340
    Erhaltene Danke:
    64
    Registriert seit:
    25.12.2010
    Ich kann leider net mehr reinschaun ins pad, aber glaube die einstellung gibts nicht direkt (kann mich aber auch irren) Ich hatte aber mal Widget extendet aus dem market geladen dort konnte man diverse switch aufn home screen mach darunter war auch der flugzeumode.
    Ist nur nen kleiner tip, probier mal.
     
  5. bachhaupten, 27.02.2011 #5
    bachhaupten

    bachhaupten Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    146
    Registriert seit:
    09.01.2011
    Nun der Flugmodus ist recht versteckt.
    Am einfachsten:
    1.Quick Settings aus dem Market laden
    2.Quick settings starten, dann Menü drücken
    3. Anpassen wählen
    4. Unten zu versteckte Eistellungen scrollen
    5. Flugmodus auf das werkzeug tippen
    6. Einklick Schalter aktivieren und back
    7. Flugmodus Symbol hinten antippen und halten, um es nach oben zu verschieben, über die versteckten Einstellungen.
    8. back drücken, nun hat man in den Quicksetting einen Schalter mit dem man den Flugmodus ein- und ausschalten kann.

    Dies ist eigentlich ganz praktisch, da wenn aktiviert, er tatsächlich alle Verbindungen kappt bzw einschaltet
    gruß bachhaupten
     
    Zuletzt bearbeitet: 27.02.2011
    moppeldoof bedankt sich.
  6. wolfgang.1962, 27.02.2011 #6
    wolfgang.1962

    wolfgang.1962 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    22.01.2011
    danke fuer den supertip. ich habe das gleiche gerade eben mit batteriebooster geschafft. da kann man den flugmodus auch deaktivieren wenn er eingeschaltet ist.
    vielen dank fuer eure hilfe.

    mfg
    wolfgang
     
  7. moppeldoof, 07.04.2012 #7
    moppeldoof

    moppeldoof Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    SUPERTOLL! Danke für diese Anleitung, hat funktioniert, ich musste auf meinem Point of View PlayTabPro anschließend nur noch das WLAN wieder einschalten und alles funktioniert!
    Bei mir waren es 79 % Akkuverbrauch nur durch das Mobilfunk-Standby, das heißt, das Tab läuft jetzt 5 Mal länger als vorher.
    Das Symbol (Treppe für Feldstärkeanzeige des Mobilfunknetzes) ist jetzt mit einem kleinen blauen Flugzeug verziert, also alles gut. DANKE nochmal!
    Gruß Bernd
     
  8. moppeldoof, 07.04.2012 #8
    moppeldoof

    moppeldoof Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Nachtrag:
    Ich war wohl doch etwas zu optimistisch, denn jetzt habe ich den Akku voll geladen, das Ladegerät abgezogen, die Akkuanzeige aufgerufen und auf aktualisieren geklickt.
    Nach 2 Minuten zeigt sich das folgende Ergebnis zum Akkuverbrauch:
    Mobilfunk-Standby 76 %
    Display 14 %
    WLAN 11%
    Oben in der Leiste sind keine aktiven Dienste angezeigt, nur WLAN Stärke, Feldstärke des Netzes MIT blauem Flugzeugsymbol, Akkufüllstandsanzeige, Uhr, Lautstärkeregelung, zurück und Menü.
    Und wie kriege ich jetzt diesen sinnlosen Verbrauch des Mobilfunk-Standby auf Null?
    Ist bei meinem kleinen Point of View Tablett völlig daneben, denn es ist keine Mobilfunk-Sim in der Nähe?
    Danke für Hilfe!!!
    MfG
     

Diese Seite empfehlen