1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. iiq, 20.11.2009 #1
    iiq

    iiq Threadstarter Neuer Benutzer

    Seit einem Neustart befindet sich mein Hero im Flugzeugmodus!?!??
    Ich habe keine Möglichkeit meine PIN einzugeben, oder den Flugzeugmodus zu deaktivieren. WLAN geht seltsamerweise...

    Habt ihr eine Idee was ich da machen kann? Ich würde echt gern wieder telefonieren können... ;(

    Danke schonmal
     
  2. LorPGDL, 20.11.2009 #2
    LorPGDL

    LorPGDL Erfahrener Benutzer

    lange auf den ausschaltknopf drücken und deaktivieren geht nicht?
     
  3. iiq, 20.11.2009 #3
    iiq

    iiq Threadstarter Neuer Benutzer

    nein leider nicht (wird dann zwar als Flugzeugmodus AUS angezeigt aber ist geht trotzdem nicht)
    145 Neustarts helfen auch nicht
    Settings/Wireles/Flugzeugmodus AUS hilft auch nicht...
     
  4. LorPGDL, 20.11.2009 #4
    LorPGDL

    LorPGDL Erfahrener Benutzer

    Abhebe-Menü-Auflege Taste gleichzeitig drücken (softreset) probier mal

    akku hast du schon mal rausgenommen oder?
     
  5. iiq, 20.11.2009 #5
    iiq

    iiq Threadstarter Neuer Benutzer

    hilft leider nicht, den Akku habe ich auch schonmal rausgenommen...
     
  6. LorPGDL, 20.11.2009 #6
    LorPGDL

    LorPGDL Erfahrener Benutzer

    oje also dann weiß ich auch nicht mehr weiter, vielleicht ne andere sim einlegen und schauen was dann passiert. hast dus gerootet? wenn nicht musst dus wohl einschicken
     

Diese Seite empfehlen