1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. tauli, 02.12.2011 #1
    tauli

    tauli Threadstarter Neuer Benutzer

    Moin,
    habe das Probelm, dass ich an meinem Tablet nichts mehr machen kann. Es läuft zwar noch super aber wenn ich etwas installiere oder deinstalliere, irgendwelche Einstellungen änder, ist alles nach dem Neustart wieder wie davor. Kann auch keine neue Firmware drauf spielen, es steht zwar nach der "Installation", dass es completed ist, aber beim neustart ist alles wie davor, das gleiche passiert beim Reseten, es steht, dass alles in Ordnung ist und ein neustart erfolgt, aber alles ist noch drauf.
    Hat jemand eine Idee, wie ich da wieder etwas machen kann.
    Grüße
     
    Klein Linux bedankt sich.
  2. Klein Linux, 10.12.2011 #2
    Klein Linux

    Klein Linux Neuer Benutzer

    Hallo Tauli hast du dein Problem gelöst , weil bei mir ist es das gleiche, nach Update auf tim 6a - funktioniert alles, bis ich es ausschalte und wieder ein-danach ist bis auf das Datum alles wieder im Ursprung von Tim 6a.

    Modell: Disco 10
    AnD.Vers. 2.2-201110803
    Kern.:2.6.32.9 - zjd@dtlinuxserver #36
    Build FRF85B-Tim6a
    :confused2::confused2::confused2:

    Gruß. Klein Linux
     
  3. tauli, 10.12.2011 #3
    tauli

    tauli Threadstarter Neuer Benutzer

    Ja mehr oder weniger. Ich habe das Flytouch aufgeschraubt und die interne SD-Card gewechselt, danach neue Version drauf gemacht und alles ging. Die Sd-Card hat einfach einen Schuss, sie denkt, sie sei schreibgeschützt, konnte da auch nichts mim PC machen, die bleibt einfach wie sie ist.
    Den speichern wechseln ist eigentlich recht einfach, falls du dazu fragen hast, kann ich dir gerne noch helfen.
     
    Klein Linux bedankt sich.
  4. Klein Linux, 11.12.2011 #4
    Klein Linux

    Klein Linux Neuer Benutzer

    Hallo Tauli:thumbup:

    Danke für die Antwort.
    Werde mich am Sonntag mit Mundschutz und Zittrigen Fingern, mal an die
    Aufgabe machen, die Garantieleistung ist, wie ich gelesen haben, nach dem
    ersten flashen eh weg, ich werde dir berichten, ob erfolg oder nicht.
    Drück mir die Daumen.

    Gruß Klein Linux:thumbsup:
     
  5. Klein Linux, 11.12.2011 #5
    Klein Linux

    Klein Linux Neuer Benutzer

    Hallo Tauli

    Wollte dir berichten, das war ein Satz mit X, leider voll in die Hose, habe
    die interne Karte gewechselt - 16GB Class 10 - alles wieder zusammen
    geschraubt, neue Karte - 2GB Class 6 - Formatiert - Tim 6a aufgespielt,
    ins Flytouch, Stromversorgung sichergestellt - Eingeschaltet - jetzt habe ich
    ne große weiße Taschenlampe, nichts rührt sich. Noch ne Idee ??:cursing:
     
  6. tauli, 11.12.2011 #6
    tauli

    tauli Threadstarter Neuer Benutzer

    leider nicht.
    Weiß natürlich nicht, ob es an den unterschiedlichen Class liegt. habe die gleiche 16GB bei mir rein, habe sie davor einfach als ext2 formatiert(eine Partion) Dann Tim6 draufgespielt, da wurden dann wieder alle Partitionen drauf gemacht und es lief. Mehr kann ich dir leider nicht sagen. Sorry
     

Diese Seite empfehlen