1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ketotu, 06.04.2011 #1
    ketotu

    ketotu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    304
    Erhaltene Danke:
    48
    Registriert seit:
    05.12.2010
    Phone:
    Motorola Defy
    Hallo,
    mir ist gerade aufgefallen das Foto's welche von mir gemacht wurden einen
    falschen Zeitstempel habe, immer + 1 Std.
    Die normale Uhrzeit wird richtig angezeigt, nur in den Bilderdetails wird
    die Uhrzeit mit einer Stunde +1 angezeigt.
    Ich habe es so eingestellt das die Uhrzeit automatisch durch das Netz
    genommen wird.
    Mach ich da bei meinen Foto's irgendwas falsch, oder hat diese +1 Std
    irgendeinen Sinn?
     
  2. Radagast, 06.04.2011 #2
    Radagast

    Radagast Moderator Team-Mitglied

    Beiträge:
    14,845
    Erhaltene Danke:
    17,541
    Registriert seit:
    03.11.2010
    Phone:
    Huawei Mate 7
    Tablet:
    Cat Helix 3G
    Ich denke, das hängt mit der Zeitumstellung zusammen, probier doch mal, in den Einstellunge nicht die vom Netz zu nehmen, sondern selbst einzustellen und schaue, was dann passiert.

    Hoffe es hilft :winki:
     
  3. ketotu, 07.04.2011 #3
    ketotu

    ketotu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    304
    Erhaltene Danke:
    48
    Registriert seit:
    05.12.2010
    Phone:
    Motorola Defy
    Nö, das ändert nichts.
    Ich hab gerade auch festgestellt das Quickpic "schuld" ist.
    Die Stock Galerie zeigt die richtige Zeit an bei denselben Bildern.
    Nur wenn ich die Bilder mit Quickpic betrachte und mir dann die Details ansehe stimmt die Zeit nicht (+1 Stunde).
     

Diese Seite empfehlen