1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. taho, 06.12.2009 #1
    taho

    taho Threadstarter Erfahrener Benutzer

    Hallo,

    Folgendes Problem:
    Auf der Arbeit haben wit ein WLAN-Netz mit einer Firmensicherheit und einer TLS Verwchlüsselung. Die erforderlichen Zertifikate (ca Zertifikat und Persöliches Zertifikat) habe ich bereits installiert, komme aber nicht dazu diese auswählen zu können.
    Nach der Auswahl für Netzwerk-SSID und 802.1x Enterprise wird ein Passwort verlangt. Wir haben aber kein solches Passwort, sondern lediglich die 2 Zertifikate.

    Gibt es eine Möglichkeit doch dieses Wlan zu nutzen?
     
  2. schnuufe, 06.12.2009 #2
    schnuufe

    schnuufe Fortgeschrittenes Mitglied

    Hi das erste Paswwort das verlang wird ist nicht das Passwort fürs netzwerk das fand ich anfangs auch irritierend. Das Passwort was sie da wollen ist das auf dem Milestone welches du in zukunft für sowas benutzt. Also kannst du anfangs einfach ein beliebiges eingeben. Dannach kommst du dann zu den normalen einstellungen und kannst benutzer etc. eingeben. Passwortfeld dann anschließend einfach leer lassen.
     
  3. taho, 06.12.2009 #3
    taho

    taho Threadstarter Erfahrener Benutzer

    danke für deine Antwort.
    Leider sagt es mir immer das deas passwort walsch ist, egal was ich dort eingebe.

    Kann man sehen,ob man ein passswort gesetzt hat?
     

Diese Seite empfehlen