1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Frage zu Benachrichtigungen bei Lutea 2

Dieses Thema im Forum "ZTE Skate / Medion Life P4310 / Base Lutea 2 / Orange Monte Carlo Forum" wurde erstellt von sn0wstorm, 09.01.2012.

  1. sn0wstorm, 09.01.2012 #1
    sn0wstorm

    sn0wstorm Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    3
    Registriert seit:
    09.01.2012
    Hallo,

    meine Frau besitzt das Base Lutea 2, und hat ein kleines Problem mit der Internet-Verbindung.

    Immer wenn das Lutea 2 den Bildschirm ausschaltet, scheint das Handy in eine Art Ruhezustand zu gehen. Sie bekommt dann auch keine Benachrichtigung über neue WhatsApp Nachrichten usw... Erst wenn sie das Handy wieder benutzt, laufen diese Nachrichten auf.

    Egal ob über W-Lan oder die Internet-Flat.

    Ich weiss mir persönlich keinen Rat, vielleicht kann mir jemand weiterhelfen?

    Vielen Dank im Voraus,

    Bernd
     
    Zuletzt bearbeitet: 09.01.2012
  2. FelixL, 09.01.2012 #2
    FelixL

    FelixL Ehrenmitglied

    Beiträge:
    4,855
    Erhaltene Danke:
    754
    Registriert seit:
    26.11.2009
    Phone:
    Wileyfox Swift, HTC One M8
    Das mit der Internetflat dürfte ein Fehler sein, mit WLAN: In die Wlan-Einstellungen gehen, Menü-Taste drücken um in die erweiterten Einstellungen zu kommen, Standby-Richtlinie anpassen.
     
    sn0wstorm bedankt sich.
  3. sn0wstorm, 09.01.2012 #3
    sn0wstorm

    sn0wstorm Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    3
    Registriert seit:
    09.01.2012
    Danke Dir Felix.

    Habe die Einstellung gefunden.

    Jedoch scheint es dennoch nicht zu klappen. Die Benachrichtigungen erscheinen immer erst nach dem "Aufwecken" des Lutea 2...
     
  4. sn0wstorm, 09.01.2012 #4
    sn0wstorm

    sn0wstorm Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    3
    Registriert seit:
    09.01.2012
    Problem erkannt, Problem gebannt.

    Zusätzlich zu der o.g. Einstellung fehlte noch in den WhatsApp "Nachrichtenmeldung"-Einstellungen die Pop-Up Funktion zu aktivieren.

    Nach dem anhaken läuft nun alles einwandfrei!

    :thumbsup:

    Danke ans Forum!!
     
    Küchenprofi bedankt sich.

Diese Seite empfehlen