1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Boncuk22, 23.07.2012 #1
    Boncuk22

    Boncuk22 Threadstarter Junior Mitglied

    Habe jetzt schon ein paarmal "cold wipe" probiert, weil hier im Forum empfohlen wurde es nach einem Update auszuführen. Jetzt weiß ich aber nicht genau, ob es wirklich ausgeführt wurde. Also ich habe wie beschrieben mit der Volume - und der Einschalttaste solange gedrückt bis das Symbol für cold wipe beleuchtet war. Dann ist der Transformer neu gestartet. Es hat aber nur genauso lang dann gedauert wie nach einem normalen Start. Und alle Apps waren noch da wie zuvor. Ist das so oder habe ich was falsch gemacht? :confused2:
     
  2. s73fan, 23.07.2012 #2
    s73fan

    s73fan Gast

    Ähm ich glaube Du musst, nachdem du den cold wipe ausgewählt hast must du ihn noch mit Vlume Up (oder Down) bestätigen. Wenn Du nur neu startest passier nix. Glaube ich zumindest :confused2:
     
  3. sgjp77, 23.07.2012 #3
    sgjp77

    sgjp77 Android-Hilfe.de Mitglied

    Es gibt den cold boot. Dabei werden keine Daten gelöscht, sondern es wird nur "aufgeräumt". Temporäre Dateien löschen, Chache leeren, etc.

    Bei einem Wipe werden alle Daten gelöscht. Persönliche Daten, Apps, etc.
     
  4. Boncuk22, 23.07.2012 #4
    Boncuk22

    Boncuk22 Threadstarter Junior Mitglied

    Aha, also ist der wipe ungefähr so als würde man den Transformer auf die Werkseinstellungen zurücksetzen.
     
  5. sgjp77, 24.07.2012 #5
    sgjp77

    sgjp77 Android-Hilfe.de Mitglied

    Ju. Das brauchst Du nach/vor einem Update aber nicht zu machen.

    Du solltest Asus Transformer Prime Video (TF201, TF300, TF700) - Tips and Tutorial #6: Cold Boot - YouTube für den Cold Boot ansehen, es hilft.
     

Diese Seite empfehlen