1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Frage zum W Lan A 500

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von paule9675, 20.04.2012.

  1. paule9675, 20.04.2012 #1
    paule9675

    paule9675 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    376
    Erhaltene Danke:
    38
    Registriert seit:
    28.03.2012
    Hallo !
    Ich habe mir vor kurzem auch das A 500 geholt ,
    Bin eigentlich zufrieden nur , Wenn ich ein Download mache und der Bildschirm geht aus Stoppt der Download auch ????
    Die einstellung WLan Standby Richtlinie steht auf / Nie ( mehr Akkuverbrauch )

    Genauso wie wenn ich das Tab am Tv über Hdmi habe und der Bildschirm sperrt sich ist das Bild auch weg ? ist das normal ?


    Hoffe wer kann helfen !!!

    Mfg :tongue:
     
  2. malohund, 20.04.2012 #2
    malohund

    malohund Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    13
    Registriert seit:
    16.01.2012
    Stell doch das Tablet so ein das der Bildschirm nicht ausgeht. Einstellung>Display>Timeout
     
  3. paule9675, 20.04.2012 #3
    paule9675

    paule9675 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    376
    Erhaltene Danke:
    38
    Registriert seit:
    28.03.2012
    @ malohund
    Das wäre natürlich eine lösung aber die funktion ist ja da bzw so wie ich es verstehe !
    Und ab u zu dauert ja nen download mal länger und dann nervt es,und die andere seite der Akku macht das bestimmt auch nicht lange mit !!!
     
  4. AbualSemi, 21.04.2012 #4
    AbualSemi

    AbualSemi Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    1
    Registriert seit:
    09.03.2012
    Edit - Sry, mein Fehler.....

    Gesendet von meinem A500 mit Tapatalk
     
  5. ScHaDoW, 21.04.2012 #5
    ScHaDoW

    ScHaDoW Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    2
    Registriert seit:
    22.02.2012
    ich hätte da auch noch eine Frage dazu:
    Was bedeutet das eigentlich, wenn die Wlan-Anzeige plötzlich weiße Balken statt blaue hat??

    Das mit der Hdmi Verbindung ist bei mir genau so...

    Gesendet von meinem A500 mit Tapatalk
     
  6. petersa501, 22.04.2012 #6
    petersa501

    petersa501 Android-Experte

    Beiträge:
    617
    Erhaltene Danke:
    68
    Registriert seit:
    10.10.2011
    Dein Screen funktioniert jetzt richtig. Bei mir waren die Balken schon immer weiß.:sneaky:

    Entschuldigung, hab noch mal nachgesehen. In der Taskleiste sind die Balken auch bei mir blau. In den Einstellungen aber weiß. Genauso wie das Batteriesymbol.
     
    Zuletzt bearbeitet: 22.04.2012
  7. paule9675, 22.04.2012 #7
    paule9675

    paule9675 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    376
    Erhaltene Danke:
    38
    Registriert seit:
    28.03.2012
    Bei mir werden die Balken auch Grau !!! Denke dann ist es im Standby ,wenn man dann den Markt oder Browser Öffnet dauert es lange bzw. es kommt keine Verbindung .

    Also weiter mit dem Pc Downloaden :(
     
  8. tony_montana0815, 22.04.2012 #8
    tony_montana0815

    tony_montana0815 Android-Experte

    Beiträge:
    642
    Erhaltene Danke:
    353
    Registriert seit:
    17.05.2011
    Du musst in die wlan Einstellung gehen dann auf richtlienen bzw. Erweitert, wlan im stand by und schon bleibt dein wlan im stand by an.

    gesendet von der ics dream box
     
  9. hellion, 23.04.2012 #9
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    Das heißt mW, dass es keine Verbindung mit den Google-Servern hat (blaue Balken = Verbindung mit Google-Servern ist hergestellt)
     
  10. petersa501, 23.04.2012 #10
    petersa501

    petersa501 Android-Experte

    Beiträge:
    617
    Erhaltene Danke:
    68
    Registriert seit:
    10.10.2011
    Müsste dann nicht auch die Zeit und das Batteriesymbol weiß werden? Wäre doch irgendwie logisch, oder?
     
  11. hellion, 23.04.2012 #11
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    lieber nicht, denn sonst würden die Leute in Panik geraten, weil sie fürchten, dass plötzlich der Akku kaputt und/oder das Tab in einer Zeitschleife gefangen wäre! :tongue:

    jetzt im Ernst: der Akku und die Zeitanzeige haben doch nix mit der Verbindung zu Google zu tun...
     
  12. petersa501, 23.04.2012 #12
    petersa501

    petersa501 Android-Experte

    Beiträge:
    617
    Erhaltene Danke:
    68
    Registriert seit:
    10.10.2011
    Warum denn das Wlan. Ok. Ich probier es nachher mal aus und klemme meine Fritzbox mal ab. Mal sehen, was passiert.
     
  13. hellion, 23.04.2012 #13
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    ääähh, vielleicht weil man bei einem A500 damit die Verbindung zu den Google-Servern herstellt? :p
    wenn du deine Fritzbox abklemmst, sollte deine WLAN-Anzeige bzw. deren Balken ja wohl verschwunden sein...
     
    Zuletzt bearbeitet: 23.04.2012

Diese Seite empfehlen