1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Robbery, 04.07.2012 #1
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Hallo Leute,

    also ich hab folgendes Problem. Egal welche Costum Rom ich drauf habe oder welchen Kernel, mein Handy friert ein und es geht nix mehr.

    Das tritt einfach so auf, heißt es muss nicht etwas aufwendiges gemacht werden damit dies eintritt.
     
  2. Gregor901, 04.07.2012 #2
    Gregor901

    Gregor901 Android-Guru

    Da Du schon vier Monate hier bist und über 100 Beiträge geschrieben hast, weißt Du sicher, dass man mit solchen Thread-Titeln nicht nur gegen die AH-Regeln verstößt, sondern auch kaum mit Antworten rechnen kannst.

    Die SUFU hätte Dir klar gemacht, dass Du nicht der erste Fall mit Deinem Problem bist.
     
  3. Robbery, 04.07.2012 #3
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Ok, das mein Titel nicht genau genug ist akzeptiere ich.

    Jedoch muss nicht alles was ich im SuFu suche und finde, auch auf mein Problem zutreffen oder helfen.
     
  4. debaki, 05.07.2012 #4
    debaki

    debaki Android-Lexikon

    Fährt dein Handy noch hoch oder bleibt es beim galaxy Logo hängen?

    Gesendet von meinem secXces s2.
     
  5. Robbery, 05.07.2012 #5
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Der fährt hoch, aber mal hängt es sich bei der PIN Eingabe auf oder auch bei anderen Sachen.

    Es tritt einfach so auf...

    EDIT : Hatte paar Einstellungen mit extweaks vorgenommen, habe diese rückgängig gemacht und trotzdem. Desweiteren hab ich auf 240 dpi gestellt, kann es damit zusammenhängen ?
     
  6. Galaxxy, 05.07.2012 #6
    Galaxxy

    Galaxxy Android-Experte

    Wenn die Probleme danach aufgetreten sind, ist das im Bereich des Möglichen :rolleyes2:
     
  7. Nightly, 06.07.2012 #7
    Nightly

    Nightly Android-Urgestein

    Einfache Logik, zurück zur Stock Firmware, keine Basteleien, einfach STOCK FW und testen :)
     
  8. Robbery, 06.07.2012 #8
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Also es liegt weder an einer Rom noch an der dpi.....kann es sein das mein Handy sich mit einigen Modems nicht verträgt ?

    Ich hab rootbox drauf gemacht , mit dem Modem von der Rom hängt es wie bei rr auch schon, wenn ich aber xxki4 flashe läuft es....komisch

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  9. Nightly, 06.07.2012 #9
    Nightly

    Nightly Android-Urgestein

    Robbery ...gut, deine Sache- wenns Stock läuft und mit Basteleien nicht, haste ja schon die Fehlerquelle ;)