1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Freisprecheinrichtung und Bluetooth

Dieses Thema im Forum "HTC One V Forum" wurde erstellt von tim.rettter, 10.05.2012.

  1. tim.rettter, 10.05.2012 #1
    tim.rettter

    tim.rettter Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    73
    Erhaltene Danke:
    0
    Registriert seit:
    09.05.2012
    Hallo zusammen,
    ich hab bei meinem htc One v in Verbindung mit einem Audi A4 2006 folgendes Problem.
    Ich kann mich verbinden und über die Freisprecheinrichtung anrufen. Leider kann ich aber nichts hören wenn der Gegenüber abhebt. Irgend eine Idee? Danke Tim
     
  2. Tuilin, 10.05.2012 #2
    Tuilin

    Tuilin Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    9
    Registriert seit:
    06.07.2010
    Ich hatte das bei meiner FSE im Ford genau so. Nach dem Update auf 1.56.401.2 hat es dann funktioniert.

    Gesendet von meinem HTC One V mit der Android-Hilfe.de App
     
    Mi2NaLe und tim.rettter haben sich bedankt.
  3. tim.rettter, 11.05.2012 #3
    tim.rettter

    tim.rettter Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    73
    Erhaltene Danke:
    0
    Registriert seit:
    09.05.2012
    Hi Tuilin,

    ich bin absoluter Neuling.

    Welches Update ist das: 1.56.401.2
    und wo bekomme ich das?

    Danke
    Tim
     
  4. Androidix, 11.05.2012 #4
    Androidix

    Androidix Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    16
    Registriert seit:
    28.07.2010
    Phone:
    Samsung Galaxy S6

    -> Einstellungen -> Info -> Software-Updates -> Jetzt prüfen ;)
     
    tim.rettter bedankt sich.
  5. Tuilin, 13.05.2012 #5
    Tuilin

    Tuilin Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    9
    Registriert seit:
    06.07.2010
    Und funktioniert die FSE jetzt? Wäre evtl. hilfreich für weitere Benutzer.

    Gesendet von meinem HTC One V mit der Android-Hilfe.de App
     
  6. tim.rettter, 14.05.2012 #6
    tim.rettter

    tim.rettter Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    73
    Erhaltene Danke:
    0
    Registriert seit:
    09.05.2012
    Hi Tuilin,
    ich melde mich sobald ich es getestet habe.
    Spätestens Ende der Woche (geht leider nicht früher).

    MfG
    Tim
     
  7. tim.rettter, 17.05.2012 #7
    tim.rettter

    tim.rettter Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    73
    Erhaltene Danke:
    0
    Registriert seit:
    09.05.2012
    Super, funktioniert einwandfrei nach dem Update!!!
     
  8. Mi2NaLe, 17.05.2012 #8
    Mi2NaLe

    Mi2NaLe Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    1
    Registriert seit:
    03.04.2011
    Phone:
    Sony Xperia Z1
    Wir hatten das gleiche Problem mit dem Sharan und einem Nokia Headset BH-101. Nach Update von ...401.1 auf ... .2 tut jetzt alles. Danke für denn Tipp.

    Gesendet von meinem HTC Vision mit der Android-Hilfe.de App
     

Diese Seite empfehlen