1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Fritz!App Fon?

Dieses Thema im Forum "Samsung Galaxy 3 (I5800) Forum" wurde erstellt von Herbertchen, 19.01.2011.

  1. Herbertchen, 19.01.2011 #1
    Herbertchen

    Herbertchen Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    1
    Registriert seit:
    04.01.2011
    Hat jemand die fritz app auf dem G3 zufriedenstellend am Laufen?
    Wenn ja, welche Version. Ist ne tolle Sache, aber ich bekomme es ganz einfach nicht hin, über die app in brauchbarer Sprachqualität zu telefonieren.

    :scared:
     
  2. mizch, 19.01.2011 #2
    mizch

    mizch Android-Guru

    Beiträge:
    2,310
    Erhaltene Danke:
    371
    Registriert seit:
    05.11.2010
    Geht bei mir auch nicht zufriedenstellend. Ich höre das Gegenüber abgehackt und der Andere hört jede Menge Echos, so dass er meint, es sei noch wer in der Leitung. Selbes Ergebnis mit der aktuellen wie der derzeitigen Laborversion: (noch) unbrauchbar.
     
  3. ElmosWelt, 19.01.2011 #3
    ElmosWelt

    ElmosWelt Android-Hilfe.de Mitglied

    Beiträge:
    77
    Erhaltene Danke:
    6
    Registriert seit:
    13.12.2010
    Welche Version habt ihr installiert?

    Ab der Version 1.33 sollte das G3 eigentlich unterstützt sein.
    Habt ihr auch die neuste Firmware auf dem AP?
    Ich habe die 7270 mit neuster Firmware und bin eigentlich ganz zufrieden mit der App.
     
  4. Herbertchen, 19.01.2011 #4
    Herbertchen

    Herbertchen Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    1
    Registriert seit:
    04.01.2011
    tja, sollte - funktioniert aber nich wirklich. auch die 1.36 und die 1.37 (noch BETA) nicht, leider. FW ist aktuell. Ich kann den Gesprächspartner hören und auch einigermaßen gut verstehen, beim Gesprächspartner allerdings rauscht es stark, ich bin kaum zu hören/verstehen und es kommt zu Echos. Also net zu gebrauchen :confused:
     
  5. bruno31, 20.01.2011 #5
    bruno31

    bruno31 Android-Hilfe.de Mitglied

    Beiträge:
    85
    Erhaltene Danke:
    7
    Registriert seit:
    17.09.2010
    Phone:
    Motorola Defy+
    Kann man sich kaum vorstellen, denn auch bei mir treten die beschriebenen Probleme auf. Ich hatte vorher die 7270 und jetzt die 7320, immer neueste Firmware.
    Was meinst du mit "eigentlich ganz zufrieden" ? Treten bei dir die Probleme mit Echo usw. nicht auf ?
     
  6. richyboy, 21.01.2011 #6
    richyboy

    richyboy Erfahrener Benutzer

    Beiträge:
    190
    Erhaltene Danke:
    59
    Registriert seit:
    14.01.2011
    Tablet:
    Samsung Galaxy Tab 8.9 / 10.1
    Hallo,

    ich bekomme mein Adroit 2.2 Handy (LG Optimus one) mit meiner Fritzbox 7270 einfach nicht ans laufen. Selbst mit den aktuellen Firmware-Version bzw. Laborversionen.

    Mein LG findet die Box, ich kann das Kennwort eingeben. Der Client richtet brav ein Telefoniegerät ein. Aber danach kann sich der Client irgendwie nicht mit der Box verbinden. Der Statur steht immer auf Anmeldeversuch gescheitert.

    Ich habe die App mehrfach deinstalliert, auch mal das Telefoniegerät selber von Hand eingerichtet.

    Klappt einfach nicht. Das Adressbuch und das Gesprächsprotokoll kann ich aufrufen. Andere an der Box angemeldete DECT Geräte laufen prima.

    Ich habe das LG heute mal testweise an einer anderen Box (7390) mit dem Fritzclient angemeldet, klappte sofort und läuft.

    Jemand eine Idee???

    Gruß
    Richard
     
  7. Herbertchen, 21.01.2011 #7
    Herbertchen

    Herbertchen Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    1
    Registriert seit:
    04.01.2011
    Poste doch mal bitte einen kurzen Erfahrungsbericht zu Sprachqualität, Lautstärke, Rauschen, Echos usw.
     
  8. richyboy, 21.01.2011 #8
    richyboy

    richyboy Erfahrener Benutzer

    Beiträge:
    190
    Erhaltene Danke:
    59
    Registriert seit:
    14.01.2011
    Tablet:
    Samsung Galaxy Tab 8.9 / 10.1
    Ich habe nur Testweise ein paar interne Anrufe hier auf ein DECT Telefon gemacht. Das klang soweit ok. Etwas rauschen im LG, aber kein Echo.

    Ich muss es an der 7270 ans laufen bringen, das ist mein Problem...

    Gruß
    Richard
     

Diese Seite empfehlen