1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

FRITZ!App Media

Dieses Thema im Forum "Medion Lifetab P9516 Forum" wurde erstellt von westphh, 20.04.2012.

  1. westphh, 20.04.2012 #1
    westphh

    westphh Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    5
    Registriert seit:
    05.04.2012
    Ich verwende eine Fritz!Box 7240 als Mediaserver. Das Tablet findet diesen Mediaserver nicht. Die Einstellungen auf der Fritz!Box sind korrekt. Von anderen Geräten, z.B. TV, kann ich zugreifen. Andere Mediaserver, z.B. PC, wird gefunden. Die Fritz!Box wurde auch schon kurzzeitig angezeigt und ich konnte Musik abspielen.
    Kennt jemand dieses Problem ?

    mfG westphh
     
  2. DarkTaur, 20.04.2012 #2
    DarkTaur

    DarkTaur Fortgeschrittenes Mitglied

    Beiträge:
    314
    Erhaltene Danke:
    30
    Registriert seit:
    18.08.2011
    Also am Lifetab selbst kann es nicht liegen, ich selbst habe eine 7270 und kann direkt auf deren Medien (Video, Foto, Musik) zugreifen ihne dass ich am Lifetab etwas konfiguriert hätte. Getestet habe ich das mit der App "Lifetab Media" => Medientyp auswählen => Heimmedien
     
  3. westphh, 20.04.2012 #3
    westphh

    westphh Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    5
    Registriert seit:
    05.04.2012
    Danke für die Antwort. Ich verwende verschiedene WLAN-Zugänge. Wenn ich das Tablet über den einen Zugang (Belkin Router) verbinde, wird der Fritz!Mediaserver nicht gefunden. Beim Verbinden mit der Fritz!Box ist alles in Ordnung. Ich werde mal die Einstellungen des Router ansehen.

    Das Problem ist gelöst :drool:

    mfG westphh
     
  4. xixus, 05.05.2012 #4
    xixus

    xixus Android-Hilfe.de Mitglied

    Beiträge:
    140
    Erhaltene Danke:
    22
    Registriert seit:
    10.01.2010
    Wie hast du das Problem gelöst, mit Portfreigabe? Habe ähnliches Problem.
     

Diese Seite empfehlen