1. Contri, 08.08.2010 #1
    Contri

    Contri Threadstarter Android-Experte

    Hallo zusammen,
    Unzwar habe ich ein Problem mit dem Market von froyo. Wenn ich etwas downloade klappt noch alles, aber sobald die Installation beginnt stürzt der ab und sofort erscheint HTC Symbol dann werde ich aufgefordert die Uhrzeit korrekt einzustellen. Kann mir einer da helfen?
    Vielen Dank!
     
  2. Handymeister, 08.08.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    mit welchem ROM? Hast Du ein Custom-ROM drauf, oder das offizielle Froyo-Standard ohne Root-Basteleien?!

    Vielen Dank und viele Grüße
    Handymeister
     
  3. dolox, 08.08.2010 #3
    dolox

    dolox Android-Experte

    Ich gehe mal aus das offizielle habe das gleiche Problem. ;)
     
  4. Handymeister, 08.08.2010 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hast Du schonmal versucht den Market-Cache zu löschen?
     
  5. dolox, 08.08.2010 #5
    dolox

    dolox Android-Experte

    Habs versucht startet nochmal neu. Leider
     
  6. Superj, 08.08.2010 #6
    Superj

    Superj Erfahrener Benutzer

    Bei mir passiert es auch, dass wenn ich etwas über den Market runterlade, aber dann über die Applikationen (Menü) de-installiere, dass alles im Market, was ich installiert habe, verschwunden ist.
    Ich muss dann über den market was installieren, dass er die Applikationen wieder findet.

    Passiert nicht, wenn die de-installation über den Market passiert.
     
  7. Handymeister, 08.08.2010 #7
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    als letzter Ausweg bleibt dann wohl noch alles auf Werkseinstellungen zurücksetzen ...

    Viele Grüße
    Handymeister
     
    Contri bedankt sich.
  8. Contri, 08.08.2010 #8
    Contri

    Contri Threadstarter Android-Experte

    Habe die offizielle. Und mit Cache löschen geht auch nix.
     
  9. Contri, 08.08.2010 #9
    Contri

    Contri Threadstarter Android-Experte

    Vielen Dank, klappt nach Faktor reset wieder.