1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Froyo+Sense; hat es jemand schon ausprobiert?

Dieses Thema im Forum "Root / Hacking / Modding für Nexus One" wurde erstellt von TonDwg, 16.07.2010.

  1. TonDwg, 16.07.2010 #1
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
  2. woSaa, 16.07.2010 #2
    woSaa

    woSaa Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    41
    Registriert seit:
    31.05.2009
    Phone:
    Nexus 6p
    Ja ich habe es drauf,
    es läuft super flüssig und habe 41.232 Flops im Benchmark..
    aber habe starke Netzeinbrüche bis gar keine Erkennung von Netz.
    Ihr auch? WLAN funktioniert einwandfrei...
     
    Zuletzt bearbeitet: 16.07.2010
  3. TonDwg, 16.07.2010 #3
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
    Gibts sonst noch schwere Bugs?
     
  4. woSaa, 16.07.2010 #4
    woSaa

    woSaa Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    41
    Registriert seit:
    31.05.2009
    Phone:
    Nexus 6p
    Also Bluetooth funktioniert immer noch nicht, auch kein 720P video recording.
    Superuser brauch ca 1 minute nach Reboot vom Handy. Kann man aber fixen indem man im XDA Forum 2.03 downloadet. Aber ansonsten noch nix gefunden.
     
  5. TonDwg, 16.07.2010 #5
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
    wegen dem Empfang, im modaco Forum haben viele das gleiche Problem
     
  6. woSaa, 16.07.2010 #6
    woSaa

    woSaa Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    41
    Registriert seit:
    31.05.2009
    Phone:
    Nexus 6p
    Ja habe es schon gesehen, habe nun auch mal gepostet.
    Hoffe das Problem wird bald gelöst, da ich sonst mit dem ROM echt zufrieden bin!

    Weil die CMv6 ist ja auch noch lang nicht ausgereift..
    Aber bin jetzt erstmal wieder zu aktuellen NightlyBuilds zurück geflasht.
     
  7. andro_mike, 16.07.2010 #7
    andro_mike

    andro_mike Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    5
    Registriert seit:
    09.12.2009
    Phone:
    Nexus One
  8. TonDwg, 16.07.2010 #8
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
  9. woSaa, 16.07.2010 #9
    woSaa

    woSaa Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    41
    Registriert seit:
    31.05.2009
    Phone:
    Nexus 6p
    Zuletzt bearbeitet: 16.07.2010
  10. flori9100, 16.07.2010 #10
    flori9100

    flori9100 Android-Experte

    Beiträge:
    820
    Erhaltene Danke:
    110
    Registriert seit:
    24.06.2009
    Wie sieht's aus mit dem Akku und der Laufzeit?
     
  11. SeraphimSerapis, 17.07.2010 #11
    SeraphimSerapis

    SeraphimSerapis Android-Guru

    Beiträge:
    3,072
    Erhaltene Danke:
    1,138
    Registriert seit:
    27.02.2009
    Die Roms von King kann ich nicht empfehlen - er hat wenig Grundverständnis und ist in der Community nicht zu Unrecht sehr unbeliebt..
     
    e-LUNATIC bedankt sich.
  12. TonDwg, 27.07.2010 #12
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
  13. RinTinTigger, 27.07.2010 #13
    RinTinTigger

    RinTinTigger Gast

  14. TonDwg, 27.07.2010 #14
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
    Wie ist performence/speed im vergleich zu vanilla froyo? Taugt es als daily use ROM?
     
  15. RinTinTigger, 27.07.2010 #15
    RinTinTigger

    RinTinTigger Gast

    Absolut nein. Da ist sein LimeMod ROM TAUSENDMAL besser. WLAn z.B. geht net!
     
  16. TonDwg, 27.07.2010 #16
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
    Echt? Schade. Aber im xda-Forum ist nirgends die Rede von Wlan. Da steht nur, dass sie mit t-mobile keine verbindung kriegen, auch auf dem screenshot ist wlan aktiviert.
     
  17. RinTinTigger, 27.07.2010 #17
    RinTinTigger

    RinTinTigger Gast

    Lies den kompletten Thread mal seite für seite. ich kriege jedenfalls keine WLAN verbindung und bin zurück zum LimeMod
     
  18. TonDwg, 27.07.2010 #18
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
    stimmt, hast recht, aber bei einigen funzt es. Naja, ich schau mir das mal selbst an.
     
  19. TonDwg, 27.07.2010 #19
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    14.05.2010
    so, habe es jetzt ausprobiert, bisher keine probleme, auch nicht mit wlan. es läuft ganz gut, aber ich habe es auch noch nicht wirklich ausgelastet. mal schauen, wie es bei heftiger benutzung aussieht.

    Edit: Fazit bis jetzt, es läuft schnell, akkuverbrauch ist mit stock froyo vergleichbar. Aber hin und wieder hat es einen kleinen lag, hält sich aber im Rahmen. Als ich mit der Kamera ein Video machen wollte, konnte ich es nicht beenden. Daraufhin habe ich über die Einstellungen schließen erzwungen, was zur folge hatte, dass ich die Kamera nicht mehr starten konnte. Nach drei Stunden im standbyhat sich der Akku dann von 50 auf 0% entleert, die Kamera lief scheinbar weiter. Einmal ist es auch eingefroren. Wenn sich das in grenzen hält, kann ich es mir schon als everyday Rom vorstellen.
     
    Zuletzt bearbeitet: 27.07.2010

Diese Seite empfehlen