1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Guenni1212, 16.05.2011 #1
    Guenni1212

    Guenni1212 Threadstarter Fortgeschrittenes Mitglied

    Moin,

    heute beim Einschalten vom FT3 tut sich nichts mehr.
    Er Vibriert zwar, startet aber nicht, der Bildschirm bleibt dunkel.

    Bei dritten Versuch blieb er beim Vibrieren hängen, und nur der Zahnstocher-Reset brachte ihn zum schweigen.

    SD-Karte raus: kein Erfolg.
    Nach 10 Minuten warten, neuer Versuch: kein Erfolg.

    Android startet nicht.
    Auch RESET hilft nicht und Einschaltknopf-Home-Vierecktaste macht kein Recovery.

    Was tun?


    Was tun?

    Guenther


    Nachtrag:
    Nachdem ich ihn in einer letzten Aktion mal an das Netz angeschlossen habe, ist der FT3 wieder gestartet.
    Anzeige: "Akku wird geladen: 21%"

    Kann es was mit dem Akku sein?
     
    Zuletzt bearbeitet: 16.05.2011
  2. Guenni1212, 16.05.2011 #2
    Guenni1212

    Guenni1212 Threadstarter Fortgeschrittenes Mitglied

    *Fred bitte löschen*
     
  3. albgalopp, 16.05.2011 #3
    albgalopp

    albgalopp Erfahrener Benutzer

    wenn er beim starten so tut, ist der Aku leer, die Anzeige stimmt eh kaum, also einfach mal über Nacht dran lassen
     
    Guenni1212 bedankt sich.
  4. Guenni1212, 16.05.2011 #4
    Guenni1212

    Guenni1212 Threadstarter Fortgeschrittenes Mitglied

    Danke.
    Das hab ich über die "harte" Schiene auch gemerkt.
    Nachdem das Netzkabel steckte, war wieder alles ok.
    Nur: das ist m.E. nirgends beschrieben und ist schon geeignet, einen Riesenschreck zu verursachen...

    Guenther

    PS: gibts irgendwo eine Beschreibung des FT3?
    (das Manual gibt nicht viel her)
     

Diese Seite empfehlen