1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Für Videos im Internet zu schlecht?

Dieses Thema im Forum "Sony Ericsson Xperia Mini / Mini Pro Forum" wurde erstellt von Sack84, 25.11.2011.

  1. Sack84, 25.11.2011 #1
    Sack84

    Sack84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    7
    Registriert seit:
    13.10.2011
    Hi,
    mal ein harmloses Beispiel:

    Ich könnte schwören, dass ich bis vor kurzem noch die Videos der Gamestar Seite kucken konnte. Jetzt geht die Werbung danach hängt sich der Browser auf.

    Sowohl der Standradbrowser als auch Dolphin.

    Kann das mal jemand testen?

    Vielleicht haben die was auf der Seiet geändert.

    Mit dem PC gibts keien Werbung, und das Video funktioniert natürlich.

    Ich habe noch einige weitere Videobeispiele, die eigentlich funktionieren sollten...

    mfg
    Kai
     
  2. xess1, 25.11.2011 #2
    xess1

    xess1 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    22
    Registriert seit:
    15.11.2011
    Habe das jetzt mal für dich auf der Gamestar Seite gestestet. Die Video laufen bei mir reibungslos. Unter neue Videos habe ich wahllos zwei genommen. Auf Tagesschau.de habe ich dann einen weiteren Test gemacht. ;) Alles mit dem Stock Browser.
     
  3. Sack84, 25.11.2011 #3
    Sack84

    Sack84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    7
    Registriert seit:
    13.10.2011
    Na toll, und warum gehts bei mir dann nicht (mehr)?
     
  4. xess1, 25.11.2011 #4
    xess1

    xess1 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    22
    Registriert seit:
    15.11.2011
    Hast dein Gerät bestimmt zu gemüllt. Sichere doch deine Daten und setzte das Gerät auf Werkseinstgllung zurück. Das lokalisieren des Fehlers dauert garantiert länger als ein neues System.
     
  5. cyk, 25.11.2011 #5
    cyk

    cyk Android-Lexikon

    Beiträge:
    1,038
    Erhaltene Danke:
    244
    Registriert seit:
    14.10.2010
    orginalfirmware drauf? .. flash installiert (aktualisiert) ?
     
  6. Sack84, 26.11.2011 #6
    Sack84

    Sack84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    7
    Registriert seit:
    13.10.2011
    Moin nochmal,
    was heißt zugemüllt? ca. 20 Apps

    Ist noch nicht sehr alt.

    Das handy ist nicht grootet oder was auch imemr udn auf dem aktuellen Stand 2.3.4.
     
  7. cyk, 26.11.2011 #7
    cyk

    cyk Android-Lexikon

    Beiträge:
    1,038
    Erhaltene Danke:
    244
    Registriert seit:
    14.10.2010
    welche flashversion hast du?
     
  8. Sack84, 26.11.2011 #8
    Sack84

    Sack84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    7
    Registriert seit:
    13.10.2011
    Die aktuellste, logischwerweise.
    (alles auf auto aupdate)
     
  9. Sack84, 27.11.2011 #9
    Sack84

    Sack84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    7
    Registriert seit:
    13.10.2011
    "Smatphones" -> Unausgereifter Schrott voller Kinderkrankheiten, und das gilt für alle Herstelller!
     
  10. xess1, 27.11.2011 #10
    xess1

    xess1 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    22
    Registriert seit:
    15.11.2011
    Was hast du denn bis jetzt gemacht ,dass dich alles nur noch nervt? Mal auf Werkseinstellung zurückgesetzt? .
     
  11. Sack84, 27.11.2011 #11
    Sack84

    Sack84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    7
    Registriert seit:
    13.10.2011
    So ungefähr, nützt alles nichts.

    Der skyfire browser wäre eine Lösung, aber der macht auch Probleme.

    Also mein Test zum Xperia Mini: Kann alles! Aber nichts richtig!
     

Diese Seite empfehlen