Funktion Lupe Taste / Anwendung "Start"?

Dieses Thema im Forum "Motorola Motoluxe Forum" wurde erstellt von heathcliff, 18.04.2012.

  1. heathcliff, 18.04.2012 #1
    heathcliff

    heathcliff Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    86
    Erhaltene Danke:
    9
    Registriert seit:
    18.04.2012
    Hallo Leute,

    habe gerootet und vieles per link2sd auf die SD-Karte verschoben, alles schön und gut, viel Platz im Telefonspeicher.

    Habe nur leider ein Problem:
    wenn ich in der App Übersicht ("Alle Anwendungen") die Lupe Taste drücke, kommt jetzt die Fehlermeldung

    "Die Anwendung Start (Prozess com.motorola.mmsp.threed.motohome) wurde unerwartet beendet. Versuchen Sie es erneut."

    Kann mir jemand sagen, welches Suchfenster dann eigentlich regulär geöffnet werden soll? Komme nicht so recht dahinter, wo der Fehler liegt. Vermute mal, dass ich irgendwas verschoben habe, was ich besser auf dem internen Speicher hätte lassen sollen...
     
  2. rmol, 12.05.2012 #2
    rmol

    rmol Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    3
    Registriert seit:
    27.05.2011
    die Meldung kommt bei mir auch, ohne dass ich link2sd benutzt habe - kann daran also nicht liegen
     
  3. taboolos, 12.05.2012 #3
    taboolos

    taboolos Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    22
    Registriert seit:
    12.05.2012
    Phone:
    Samsung Galaxy S7
    Wearable:
    Gear Fit 2
    Hm...ich hab die meldung auch. Allerdings hab ich auch einiges gelöscht. Ich denke es hängt mit MotoSwitch 2.0 zusammen.

    Nunja...mal sehen was noch so kommt.

    Mfg

    Gesendet von meinem XT615 mit Tapatalk 2
     

Diese Seite empfehlen