1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Funktioniert die LED bei ICS noch?

Dieses Thema im Forum "Sony Ericsson Xperia Arc S Forum" wurde erstellt von Cayenne, 05.07.2012.

  1. Cayenne, 05.07.2012 #1
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    3
    Registriert seit:
    19.02.2010
    Hallo zusammen,

    ich hab wo gelesen, dass die LED nch dem Update auf ICS nicht mher geht??
    Stimmt das?

    THX/C

    :scared:
     
  2. aame, 06.07.2012 #2
    aame

    aame Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    70
    Registriert seit:
    13.02.2011
    Phone:
    Sony Xperia Z
    Wenn das Update sauber gemacht wurde, dann funktioniert die LED noch bei verpassten Anrufen EMails. Bei verpassten SMS funktioniert sie nicht mehr. Wurde das Update nicht richtig gemacht, dann funktioniert sie bei manchen gar nicht mehr.
     
  3. Cayenne, 06.07.2012 #3
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    3
    Registriert seit:
    19.02.2010
    Hallo Aame,
    gehört zwar nicht exakt hier her, aber geht dann egtl jetzt das Tethering oder geht das jetzt nicht (mehr)??
    Vielen Dank im Voraus!
    LG M.

    Gesendet von meinem LT18i mit der Android-Hilfe.de App
     
  4. w3nZ, 06.07.2012 #4
    w3nZ

    w3nZ Android-Guru

    Beiträge:
    2,221
    Erhaltene Danke:
    385
    Registriert seit:
    15.11.2011
    Phone:
    Samsung Galaxy S4
    Nein, geht glaube ich nicht mehr. Ist ein Bug.
     
  5. aame, 06.07.2012 #5
    aame

    aame Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    70
    Registriert seit:
    13.02.2011
    Phone:
    Sony Xperia Z
    Ja, ist ein Bug. Habe aber noch keine alternativen Apps getestet.

    Gesendet von unterwegs mit meinen Arc S
     
  6. Dzejlan, 06.07.2012 #6
    Dzejlan

    Dzejlan Android-Experte

    Beiträge:
    556
    Erhaltene Danke:
    46
    Registriert seit:
    02.02.2012
    Bei meine neue 9.1.B.0.542 firmware funktioniert alles, also : Verpasster anruf, Email, SMS, Whatsapp, Viber und mehr kann ich auch nicht sagen :)
     
  7. Slimmer2, 06.07.2012 #7
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    was ist das für eine Firmware
     
  8. aame, 06.07.2012 #8
    aame

    aame Erfahrener Benutzer

    Beiträge:
    237
    Erhaltene Danke:
    70
    Registriert seit:
    13.02.2011
    Phone:
    Sony Xperia Z
    Würde mich auch interessieren... Seltsame Build-Nr. :confused2:

    Zum Tethering-Problem läuft gerade parallel ein Thread hier. Dort schreibt jemand, dass es bei ihm funktioniert wenn das Gerät an der Steckdose hängt... Also könnten alternative Apps vielleicht doch Abhilfe schaffen.
     
  9. Cayenne, 07.07.2012 #9
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    3
    Registriert seit:
    19.02.2010
    Hallo zusammen,

    Habe eben in Klagenfurt (wo sage ich per PM) auf 404 geuppt.
    Keine Ausfälle, es funzt alles.

    GLG C.


    Gesendet von meinem LT18i mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 07.07.2012
  10. Dzejlan, 14.07.2012 #10
    Dzejlan

    Dzejlan Android-Experte

    Beiträge:
    556
    Erhaltene Danke:
    46
    Registriert seit:
    02.02.2012
    Als ich Handy ans Laptop angeschlossen hab ist Sony PC Companion gekommen mir meldung neue Firmware verfügbar. Mehr weis ich auch nicht
     

Diese Seite empfehlen