1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G.O.T 2.2.1+Cyanogenmod Probleme

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von JohnSmith, 31.12.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JohnSmith, 31.12.2010 #1
    JohnSmith

    JohnSmith Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    Hallo zusammen.
    Ich habe ein ärgeliches Problem.
    Ich habe mein Milestone auf GOT 2.2.1 geflasht und den Cyanogenmod draufgespielt.
    Bei mir ist es nun so, dass das Wlan nur in der Dockingstation funzt, und das auch nicht so schnell wie man es erwarten sollte.(richtig lahm! )
    Bevor mir jetzt der Thread geschlossen wird, will ich noch anmerken, dass ich in keinem anderen Thread+Forum hilfe gefunden habe.
    Bitte schnelle Hilfe!
    mfg JohnSmith
     
  2. Gregor901, 31.12.2010 #2
    Gregor901

    Gregor901 Android-Guru

    Beiträge:
    3,212
    Erhaltene Danke:
    1,953
    Registriert seit:
    11.12.2009
    Aha, 38 Titel im Milestone-Forum über WLAN. Siehe hier:

    Android-Hilfe.de - Suchergebnisse

    Und da findest du nix? - Also bitte ja. 'n bisschen lesen musste schon selbst.
     
  3. JohnSmith, 31.12.2010 #3
    JohnSmith

    JohnSmith Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    Danke, obwohl es nicht wirklich freundlich von dir gemeint ist.
     
  4. nelty, 31.12.2010 #4
    nelty

    nelty Android-Experte

    Beiträge:
    542
    Erhaltene Danke:
    86
    Registriert seit:
    21.03.2010
    Natürlich ist es nicht freundlich gemeint! Es ist auch nicht sonderlich freundlich von dir, dass du einen neuen Thread eröffnest statt die Suchfunktion zu nutzen! Und leider haben wir hier momentan jede Menge neue User, die das genauso machen und deswegen wird dieses Forum mit dummen Fragen überschwemmt.
     
    Gregor901 und Kh0rdan haben sich bedankt.
  5. Kh0rdan, 31.12.2010 #5
    Kh0rdan

    Kh0rdan Fortgeschrittenes Mitglied

    Beiträge:
    310
    Erhaltene Danke:
    62
    Registriert seit:
    03.08.2010
    Phone:
    LG G3
    Patentlösung:

    Kompletter Wipe, neu flashen (G.O.T. 2.2.1 brauchst du nicht mehr vor der CM6 - Installation! ;) )
     
  6. JohnSmith, 01.01.2011 #6
    JohnSmith

    JohnSmith Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2010
    Es lag anscheinend daran, dass GOT 2.2.1 nicht damit klar kommt, wenn man länger ein Video guckt. Nach ungefähr denkt es, dass das wlan nicht mehr gebraucht wird.
    Hab einfach Rebootet und voila, es funzt wieder.
    Aber danke für die hilfe ;)
    mfg JohnSmith
     
  7. AleviDroid, 02.01.2011 #7
    AleviDroid

    AleviDroid Android-Lexikon

    Beiträge:
    1,223
    Erhaltene Danke:
    563
    Registriert seit:
    09.05.2010
    Hat sich wohl erledigt! Wie meine vorredner gesagt haben, nutze bitte nächstesmal die SuFu und stelle deine Fragen in vorhandene threads z.b. diskussion-thread cyangenmod...

    // Closed //
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen