1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. tx8091, 18.05.2009 #1
    tx8091

    tx8091 Threadstarter Erfahrener Benutzer

    Hallo,

    hab ein G1 gekauft über ebay, soll ohne Simlock sein.

    Jedenfalls habe ich das Gerät eingeschaltet und versucht das Gerät mit meinem Gmail Konto zu aktivieren...

    Dazu muss ich sagen dass ich eine eplus karte mit umts-flat habe.

    Ich habe versucht zu aktivieren, aber am Ende kommt die Fehlermeldung, dass es ein Problem mit den Servern bzw mit der Datenverbindung gab.

    Jedenfalls lässt es sich nicht akvtivieren. Unter APN-Einstellungen habe ich die Einstellungen für Eplus übernommen die hier im Forum unter den APN Einstellungen für eplus gelistet sind....

    Darüber hinaus sind da viele T-Mobile Einstellungen... Soll ich die löschen, bzw wie kann ich die löschen? Stören die etwa?

    Warum kann ich die Aktivierung nicht mit Wlan machen?
     
  2. cr1s, 18.05.2009 #2
    cr1s

    cr1s Android-Hilfe.de Mitglied

    Ja ich würde auf deiner stelle die anderen APN`s löschen. Bei mir hat es auch was gebracht als ich die gelöscht habe. Du brauchst nur den E-Plus APN. Löschen kannst du sie indem du die Menü Taste in der APN-Liste drückst! Und musst aufpassen das deine Sim Karte Internet unterstützt. Die älteren Sim Karten können das nämlich noch nicht! Ja das mim wlan funktioniert net das ist echt schade :-(


    lg

    cr1s
     
  3. tx8091, 18.05.2009 #3
    tx8091

    tx8091 Threadstarter Erfahrener Benutzer

    thx hat geklappt
     

Diese Seite empfehlen