1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 lässt sich nicht auf Web.de einstellen

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von sir.thomas64, 13.08.2009.

  1. sir.thomas64, 13.08.2009 #1
    sir.thomas64

    sir.thomas64 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    13.08.2009
    Neuling der sein G1 geil findet ..Ich würde nur noch gern meine E-Mails von Web oder yahoo direkt abrufen!! die Konf..gelingt aber nicht !!Beim automatischen anmelden bricht er immer ab und wenn ich manuell konfig.bricht er auch immer ab!! wer kann mir helfen :confused:

    Thomas
     
  2. j_d_, 14.08.2009 #2
    j_d_

    j_d_ Android-Experte

    Beiträge:
    590
    Erhaltene Danke:
    100
    Registriert seit:
    17.06.2009
    Phone:
    OnePlus One
    mit welchem programm versuchst du es? kommt irgendeine fehlermeldung?
     
  3. sir.thomas64, 14.08.2009 #3
    sir.thomas64

    sir.thomas64 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    13.08.2009
    Ich gehe mit dem E_mail Programm rein was drauf ist ..bzw. ich versuche es...
    wenn ich das mache ( namen und passwort eingeben) dann stellt er eine verbindung her und sagt dann das programm das die Installation nicht abgeschlossen werden konnte und die verbindung zum Server unterbrochen wurde (Unable to open connection to server) bin fast am verzweifeln ..vielleicht kannst du mir helfen??
     
  4. j_d_, 14.08.2009 #4
    j_d_

    j_d_ Android-Experte

    Beiträge:
    590
    Erhaltene Danke:
    100
    Registriert seit:
    17.06.2009
    Phone:
    OnePlus One
    Seltsam, bei funktioniert web.de problemlos. Smtp und pop3 werden automatisch richtig eingefügt.
    Wie sieht es aus wenn du den server manuell einstellst?
    Stimmen die logindaten sicher?
    Wie sieht es mit anderen emailadressen aus, funktionieren die auch nicht?
     
  5. sir.thomas64, 14.08.2009 #5
    sir.thomas64

    sir.thomas64 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    13.08.2009
    nee auch da nicht ..vielleicht kannst du mir mal die daten schicken,das ich es manuell einstellen kann.. andere funktionieren auch nicht nur über googlemail
     
  6. joungblood, 08.09.2009 #6
    joungblood

    joungblood Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.09.2009
    hi,
    habe das selbe problem mit tonline mail.
    kann mir jemand weiterhelfen??


    grüßle
     
  7. Chris9090, 08.09.2009 #7
    Chris9090

    Chris9090 Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    1
    Registriert seit:
    02.09.2009
    ich gehe über web'n walk auf die web.de homepage und log mich ein wie auf dem pc, funktioniert super, muss man halt nur bisschen rumscrollen bis man die einzelnen felder gefunden hat aber es geht tadellos:)
     
  8. stephan74, 08.09.2009 #8
    stephan74

    stephan74 Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    22
    Registriert seit:
    18.08.2009
    Tablet:
    Nexus 7 (2013)
    Richte doch einfach eine Weiterleitung von Web.de, oder was auch immer, auf deine Googlemail Adresse ein.
     
  9. joungblood, 08.09.2009 #9
    joungblood

    joungblood Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.09.2009
    und wie richte ich so eine weiterleitung ein???

    sorry...bin anfänger
     
  10. schlüpferknoten, 08.09.2009 #10
    schlüpferknoten

    schlüpferknoten Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    36
    Registriert seit:
    15.03.2009
    Phone:
    Nokia Lumia 930
    das kannst du per computer direkt bei googlemail machen. dann holt google deine web.de mails ab.
    wenn du in gmail drin bist einfach auf einstellungen und dann konten/import. da findest du die optionen die du brauchst :)
     
  11. joungblood, 08.09.2009 #11
    joungblood

    joungblood Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.09.2009
    was geb ich bei "benutzername und kennwort ein??
     
  12. stephan74, 08.09.2009 #12
    stephan74

    stephan74 Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    22
    Registriert seit:
    18.08.2009
    Tablet:
    Nexus 7 (2013)
    na dein Benutzername von Web.de und das Kennwort.
     
  13. joungblood, 09.09.2009 #13
    joungblood

    joungblood Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.09.2009
    web funzt, t-online net, komisch
     

Diese Seite empfehlen