1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 lässt sich nicht mehr starten !! Hilfe !!

Dieses Thema im Forum "Root / Hacking / Modding für T-Mobile G1" wurde erstellt von kuulthag, 25.10.2009.

  1. kuulthag, 25.10.2009 #1
    kuulthag

    kuulthag Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2009
    Hallo Leute !!
    Ich habe heute Cyanogen 4.1.999 mit dieser Antelitung How to install CyanogenMod 4.1.99 on your G1 Android Phone – Simple Help erfolgreich installiert , danch habe ich dieses Thema runtergeladen G1 !! seit dem bleibt der G1 nach dem T-Mobile und Android logo stecken , i sehe nur einen Schwarzen Bildschirm !!!

    Ich habe bereits versucht Cyanogen 4.1.999 zu installieren hat nichts gebracht !!!

    Hilfe !!
     
  2. winne, 25.10.2009 #2
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Nen wipe gemacht :confused:
    Nandroid Backup mal zurück gespielt :confused:
    Spiel dir die RA-dream-v1.2.3 rauf, damit kannst du auch ext-Partition wipen ;)

    Ich hatte das Problem jetzt am Wochenende beim 4.1.9999, aber bei mir lag es an der Hama SD-Card. Mit der originalen SD lief es dann auf Anhieb. :D
    Gruß
     
  3. Kino Joe, 25.10.2009 #3
    Kino Joe

    Kino Joe Android-Experte

    Beiträge:
    884
    Erhaltene Danke:
    128
    Registriert seit:
    13.02.2009
    Flashe es auf die DREAMIMG-RC7 zurück und mache alles wieder neu.

    Gruß:Kino Joe
     
  4. kuulthag, 26.10.2009 #4
    kuulthag

    kuulthag Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2009
    es funktioniert wieder !!!
     
  5. Kino Joe, 26.10.2009 #5
    Kino Joe

    Kino Joe Android-Experte

    Beiträge:
    884
    Erhaltene Danke:
    128
    Registriert seit:
    13.02.2009
    Und was hast Du jetzt genau gemacht???

    Gruß:Kino Joe
     
  6. kuulthag, 26.10.2009 #6
    kuulthag

    kuulthag Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2009

    i hab wiedeer cyanogen 4.1.999 draufgespielt !! und hab jetzt Themen darauf schaut ganz kuul aus jetzt !!!
     
  7. winne, 26.10.2009 #7
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Bei der Anfrage :
    und jetzt :
    Einfach nur nochmal installiert, oder was :confused:
     
  8. kuulthag, 26.10.2009 #8
    kuulthag

    kuulthag Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    21.03.2009

    ja genau i hab wieder installiert und auf einmal ging es wieder !!!
     

Diese Seite empfehlen