1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 löscht Kontakte

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von TommyRo, 23.02.2009.

  1. TommyRo, 23.02.2009 #1
    TommyRo

    TommyRo Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    23.02.2009
    Hallo Ihr Lieben,

    bin neu hier und habe mein G1 jetzt eine Woche - bin insgesamt auch recht zufrieden.

    Habe jedoch ein großes Problem:

    Wenn ich neue Kontakte im Handy anlege, so sind diese für ein paar Minuten da - das G1 sagt auch: Kontakt erstellt. Danach heißt es dann aber wieder "Kontakt existiert nicht" und der neu angelegte Kontakt ist weg.

    Kennt das Problem jemand und vll. auch gleich eine Lösung?

    Beste Grüße,
    Thomas
     
  2. g-man, 23.02.2009 #2
    g-man

    g-man Android-Experte

    Beiträge:
    546
    Erhaltene Danke:
    28
    Registriert seit:
    06.02.2009
    Kenne das Problem nicht aber hast du vllt irgendwas komische beim Synkronisieren angestellt, oder irgendwie verkehrte Einstellungen PC-seitig in deinem Google Konto??

    so on
    g-man
     
  3. TommyRo, 23.02.2009 #3
    TommyRo

    TommyRo Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    23.02.2009
    Was sollte man da denn falsch eingestellt haben können - finde nichts.

    Weiß sonst wer was?

    Wenn man Kontakte am PC anlegt ist und bleibt alles wunderbar...
     

Diese Seite empfehlen