1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 meldet mir dauernd "Neue Mail"

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von TimoK, 30.07.2009.

  1. TimoK, 30.07.2009 #1
    TimoK

    TimoK Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    30.07.2009
    Hallo Zusammen!

    Ich habe da ein kleines Problem mit meinem G1.

    Firmware: 1.5 CRC1

    Wenn ich meine Mail Adresse (keine GMail!) im E-Mail Programm einrichte, sagt mir das Handy im 5 min. Takt, ich hätte eine neue E-Mail. Das wäre ja toll, wenn ich tätsächlich so beliebt wäre, aber leider ist mein Postfach trotz Benachrichtigung leer. :mad: Wenn tatsächlich mal Mails kommen, zeigt mir das Programm diese auch an.

    Das Problem habe ich übrigens erst seit dem Update auf die neue Firmware. Ich glaube das vorletzte Update war es...

    Vielleicht kennt ja jemand von Euch das Progblem und kann mir die erfreuliche Mitteilung machen dass ich irgendwo eine Kleinigkeit vergessen habe. Bin für jeden Tip sehr dankbar! :)

    Viele Grüße

    Timo
     
  2. jinx, 30.07.2009 #2
    jinx

    jinx Erfahrener Benutzer

    Beiträge:
    177
    Erhaltene Danke:
    8
    Registriert seit:
    12.02.2009
    das problem habe ich auch gehabt. keine ahnung woran es lag. momentan ist alles wieder gut
     
  3. TimoK, 30.07.2009 #3
    TimoK

    TimoK Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    30.07.2009
    Hast Du denn irgendwas geändert???
    Oder ist es einfach irgendwann wieder gut gewesen?
     
  4. schlüpferknoten, 30.07.2009 #4
    schlüpferknoten

    schlüpferknoten Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    36
    Registriert seit:
    15.03.2009
    Phone:
    Nokia Lumia 930
    das problem hatt ich auch. hab dann das (in diesem fall GMX) acount nicht mehr per handy synchronisiert sondern in meinem googleaccount direkt eingerichtet das google die mails abholt und google meine GMX mails an mein handy weiterschickt. damit war das problem gelöst
     
  5. jinx, 30.07.2009 #5
    jinx

    jinx Erfahrener Benutzer

    Beiträge:
    177
    Erhaltene Danke:
    8
    Registriert seit:
    12.02.2009
    ich habe die mails vom server entleert, die regelmässige synchronisation abgestellt und dann tage spaeter wieder angestellt, und danach hatte ich das problem nicht wieder. das ist aber ein account wo ziemlich wenige emails eintrödeln, nur zur info.
     
  6. TimoK, 31.07.2009 #6
    TimoK

    TimoK Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    30.07.2009
    Ich habe jetzt mal dank Kino Joes sehr geduldiger Hilfe eine modifizierte Firmware aufs handy gepackt... mal sehen obs damit besser funktioniert.
     
    Zuletzt bearbeitet: 31.07.2009

Diese Seite empfehlen