1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 Menü Ruckelt

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von Freakhf, 16.02.2009.

  1. Freakhf, 16.02.2009 #1
    Freakhf

    Freakhf Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    2
    Registriert seit:
    09.02.2009
    Hallo leute

    ich weiss nicht obs nur mir so geht, aber mittlerweile fällt mir auf das wenn ich bei meinem g1
    das menü rausfahre, das es beim ausfahren und scrollen leicht ruckelt

    vielleicht ist euch das auch aufgefallen
    wenn es so ist, find ich das schon ein bisschen schade
     
  2. Hyperhendrik, 16.02.2009 #2
    Hyperhendrik

    Hyperhendrik Gast

    das kann ich nicht bestätigen, bei mir läuft alles flüssig.
     
  3. magnummandel, 16.02.2009 #3
    magnummandel

    magnummandel Android-Experte

    Beiträge:
    735
    Erhaltene Danke:
    46
    Registriert seit:
    05.02.2009
    Bei mir isses auch flüssig. Vielleicht hast du eine App i Hintergrund die CPU-Leistung vergondelt?
     
  4. rocket, 16.02.2009 #4
    rocket

    rocket Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2009
    hi
    jo kann manchmal vorkommen wenn zuviel im hintergrund läuft.
    suche im market nach dem system monitor und taskmanager da kannst schön schauen was im hintergrund läuft und cpu auslastung auslesen.
    dann noch das proggi close everything zum killen der prozesse!
    greetz
    rocket
     
  5. The One, 16.02.2009 #5
    The One

    The One Fortgeschrittenes Mitglied

    Beiträge:
    265
    Erhaltene Danke:
    24
    Registriert seit:
    23.01.2009
    Ja ich kanns auch bestätigen. Bei mir ruckelts gelegentlich beim scrollen.
     
  6. Freakhf, 16.02.2009 #6
    Freakhf

    Freakhf Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    2
    Registriert seit:
    09.02.2009
    Hallo leute,

    Ich habe mir mal den system monitor geladen
    Der zeigt mir eine cpu last von 10 - 30%

    Jedoch was ich nicht verstehe ist, das wenn alles geschlossen ist ich einen
    Ram verbrauch von 68 mb habe von 96 mb

    Ist viel zu viel wie ich finde oder?
     
  7. kozanostra, 16.02.2009 #7
    kozanostra

    kozanostra Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    5
    Registriert seit:
    13.02.2009
    ist bei mir genaus so wenn ich alles schließen lasse.
     

Diese Seite empfehlen