1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 Registriert sich nicht mehr im Netz!

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von FraddyG, 16.02.2010.

  1. FraddyG, 16.02.2010 #1
    FraddyG

    FraddyG Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    275
    Erhaltene Danke:
    18
    Registriert seit:
    04.02.2010
    Phone:
    T-Mobile G1
    Moin,

    hab wieder ein Problem! :D

    Seit heute registriert sich die Sim nicht mehr, sprich im habe kein Netz!

    In einem anderen Handy geht die Sim vernünftig, beim G1 nicht, und wenn er selbst mal kurz netz findet, kann ich nicht telefonieren!

    Ab und zu steht auch das meine Sim-Karte keine Verbindung in diesem Netzwerk unterstützt, aber wie gesagt auf anderen handys läufts! :confused:

    LG

    P.S.

    hab heute eine Anwendung aus dem Netz geladen und so installiert, halt nicht aus dem Market. Könnte es da dran liegen? Sprich i-ein Virus oder ähnl.!?

    Hab die App wieder entfernt usw..
     
  2. FraddyG, 17.02.2010 #2
    FraddyG

    FraddyG Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    275
    Erhaltene Danke:
    18
    Registriert seit:
    04.02.2010
    Phone:
    T-Mobile G1
    Hat sich erledigt! Nach 2 maligem auf Werkseinstellungen zurücksetzen! Hat sich das Problem erledigt! :D

    Keine Ahnung was da los war!

    LG
     
  3. Androfreak, 04.03.2010 #3
    Androfreak

    Androfreak Gast

    tja is mir auch mal passiert nur ich muste 1 mal wipen
     

Diese Seite empfehlen