1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 startet nicht!

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von Borg7, 06.05.2009.

  1. Borg7, 06.05.2009 #1
    Borg7

    Borg7 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2009
    Hallo,

    ich habe in mein frisch erstandenes unlocked T-Mobile G1 meine Edeka Mobil SIM-Karte eingelegt, doch ich musste kurz nach dem Start feststellen, dass ich garnicht zum Menü komme. Sobald ich meine Google-Accountdaten eingegeben und mich mit den Google Servern verbinden will, kommt eine Fehlermeldung: "Dies könnte ein vorrübergehendes Problem sein oder Ihre SIM-Karte ist nicht für Datendienste ausgelegt. Sollte das Problem weiterhin bestehen, wenden Sie sich an den Kundendienst."

    Ich bin am verzweifeln und weiß nicht, was ich machen soll. Die APN Daten sind richtig und ich habe es schon mit einer anderen SIM-Karte probiert.

    Was kann ich machen, um mein G1 richtig zu starten? Ich will endlich loslegen und mir Apps holen etc.
     
  2. ulho, 06.05.2009 #2
    ulho

    ulho Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2009
    Ich hatte ähnliche Probleme. Nach mehreren Versuchen und mindestens einem Neustart nach dem Eingeben des APN hat es dann doch geklappt.
     
  3. K.P, 23.09.2009 #3
    K.P

    K.P Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    5
    Registriert seit:
    22.07.2009
    Phone:
    T-Mobile G1
    okay die apn daten sind richtig eingegeben aber hast du die apn auch aktiviert!
    also den kleinen punkt in der apn übersicht?
    also geh in einstellungen dann auf wireless dann auf mobile netzwerke weiter mit zugangspunkte!
    dann steht da der name deiner apn und rechts ist ein kleiner button der angeklickt werden muss das dass apn aktiv ist!
     
  4. winne, 23.09.2009 #4
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    @ K.P

    Haste mal auf das Beitragsdatum geschaut :confused: Meinste wirklich, das der noch auf Antwort wartet :eek:

    Aber vielleicht ist es auch einer von der ganz geduldigen Sorte:D:D:D
     
  5. StefanG1, 23.09.2009 #5
    StefanG1

    StefanG1 Android-Lexikon

    Beiträge:
    1,494
    Erhaltene Danke:
    115
    Registriert seit:
    03.05.2009
    Phone:
    HTC Desire
    Verwirr ihn doch nicht noch mehr, er kann weder in die Einstellungen noch in das Menü, er hängt vor dem Einloggen.

    Aber ich weiß garnicht wieso man einen 4 Monate alten Thread wieder rauskramt, denn ich denke innerhalb der 4 Monate wird er die Suche benutzt haben/eine Lösung so gefunden haben/das Gerät verkauft haben :)

    Edit: ZU LAHM :S
     
  6. K.P, 25.09.2009 #6
    K.P

    K.P Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    5
    Registriert seit:
    22.07.2009
    Phone:
    T-Mobile G1
    ja sorry hab nicht aus datum geguckt war mit dem g1 online und da seh ich die namen und datum nicht wenn ich den beitrag lese muss also nach links scrollen daher hab ich es übersehen sorry!

    ja okay ins menü kommt er nicht hab ich dann falsch beschrieben aber ins apn menü wäre er gekommen!
    einfach cupcake draufhauen und ohne google account erstmal starten! falls du noch auf antwort wartest!
     

Diese Seite empfehlen