1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

G1 startet ständig neu und reagiert nicht

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von schlafender_sheriff, 01.05.2010.

  1. schlafender_sheriff, 01.05.2010 #1
    schlafender_sheriff

    schlafender_sheriff Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2009
    Hallo zusammen,

    seit gestern startet mein G1 ständig neu. Ich habe hier im Forum gelesen wie ich es in den Abgesicherten Modus bringe oder es zurücksetzten kann. Leider ohne Erfolg.

    Wenn ich es einschalte und drücke dabei die Home Taste zeigt das Gerät nach einiger Zeit auf dem Display eine Grafik mit einem Dreieck und einem Ausrufezeichen - es passiert nichts weiter. Einmal zeigte das Gerät untem am Displayrand "Abgesicherter Modus" an - leider hat es sich dann sofort wieder neu gestartet - ohne Erfolg. Ich konnte noch kurz auf dem Desktop lesen, dass dort geschrieben stand "Probleme beim laden des Wigets" (oder so ähnlich). Dann ist es direkt wieder neu gestartet. (Eventuell ein Wetter Wiget)

    Wer kann mir jetzt noch einen TIP geben?

    Ist wirklich dringen! LG Stefan
     
    Zuletzt bearbeitet: 01.05.2010
  2. Kranki, 01.05.2010 #2
    Kranki

    Kranki Ehrenmitglied

    Beiträge:
    3,831
    Erhaltene Danke:
    814
    Registriert seit:
    19.07.2009
    Tablet:
    Samsung Galaxy Tab 3 7.0 Lite
    Versuch mal, auf Werkseinstellungen zurückzusetzen.

    In diesen Modus nochmal booten und Alt+W drücken, wenn das Dreieck mit Ausrufezeichen da ist.
     
  3. schlafender_sheriff, 01.05.2010 #3
    schlafender_sheriff

    schlafender_sheriff Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2009
    Ja!!!! Super - danke - jetzt läuft es wieder.

    Sniff - alles neu einrichten - "Ich geh am Stock."

    Aber immer noch besser als auf das IPhone umsteigen :p
     

Diese Seite empfehlen