1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. DenkerLenker, 10.05.2012 #1
    DenkerLenker

    DenkerLenker Threadstarter Junior Mitglied

    Folgendes hat sich zugetragen - gestern abend bei ca 40% Akkustand in stand by geschaltet, heute früh versucht einzuschalten - nix tut sich. Mit USB verbunden - nix (hab leider das 220V Ladekabel nicht dabei) aber kann es sein dass er das braucht weil er sich über Nacht so stark entladen hat, dass nicht mal mehr das USB Kabel ihn aufwecken kann!?
     
  2. kessiyean, 10.05.2012 #2
    kessiyean

    kessiyean Android-Lexikon

    Ja. Ich hatte das auch mal. Hab vorher irgendein App installiert gehabt, dass das verursacht hatte, das am nächsten Tag der Akku so leer war, das nix mehr ging... nur noch Ladekabel und warten. :winki:
    Ich weiß nicht welches App das war, weil ich gleich mehrere runtergeworfen hatte, aber danach kam es seit dem nicht wieder vor.
     
    DenkerLenker bedankt sich.
  3. DenkerLenker, 10.05.2012 #3
    DenkerLenker

    DenkerLenker Threadstarter Junior Mitglied

    und es kann tatsächlich sein, dass es nicht mit USB geht, sondern tatsächlich die Steckdose braucht?
     
  4. kessiyean, 10.05.2012 #4
    kessiyean

    kessiyean Android-Lexikon

    Ja klar, über USB kommt ja nicht so viel Strom rein wie übers richtige Ladekabel. Übers richtige Ladekabel kriegt es 2000 mA und über USB gibts immer nur 500mA. Da kann es schon sein, das ihm das nicht ausreicht und wenn es sich eh schon nicht mehr einschalten läßt... soweit ich weiß wird es über USB nur geladen wenn es eingeschaltet ist und das nur minimal und am Akkusymbol wird dies auch nicht angezeigt, das es geladen wird.
     

Diese Seite empfehlen