Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chrislo, 10.04.2012 #1
    chrislo

    chrislo Threadstarter Neuer Benutzer

    Da dies mein erster Post ist:
    Heiße Christian, aus Österreich und habe mein Samsung Galaxy Nexus seit ca. 3 Monaten und bin technisch ein absoluter Noob auf dem Gebiet :blushing:.

    So, zu meinem Problem:
    Wenn ich einschalte, kommt zuerst der Google Schriftzug, dann der bunte Bildschirmschoner (oder was das auch immer sein soll) ca. 10 Sek lang, dann schaltet sich das Handy ab und es beginnt wieder beim Google Schriftzug :angry:. Mehr passiert nicht. Solange bis ich den Akku entferne.

    Was könnt ihr mir, als Laien empfehlen zu tun?
    Am besten etwas, wo meine Daten erhalten bleiben :winki:.

    Danke
    mfg
     
  2. Schnello, 10.04.2012 #2
    Schnello

    Schnello Android-Guru

    Schau mal hier:http://www.android-hilfe.de/galaxy-nexus-forum/181088-boot-loop-schleife-beim-start-2.html

    Bzw.
     
  3. Handymeister, 10.04.2012 #3
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Dann bitte auch im anderen Thread gezielt nochmal nachfragen!
    Hier mache ich zu!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung nexus fährt nicht hoch

    ,
  2. lg nexus 4 fährt nicht mehr hoch

    ,
  3. galaxy samsung nexus fährt nicht mehr hoch

    ,
  4. samsung galaxy nexus fährt nicht mehr hoch,
  5. samsung galaxy fame fährt nicht,
  6. galaxy nexus fährt nicht hoch