1. Desiderio, 30.11.2010 #1
    Desiderio

    Desiderio Threadstarter Android-Lexikon

    hi,


    mein galaxy bootet auf einmal ständig und dann gings nicht mehr an.
    dachte schon das wars.

    hab dann grad akku kurz rein und raus, denn das ladegerät hat auch nicht mehr angesprungen (akku iss aber voll geladen) und dann gings wieder an zum glück.


    hab angst jetzt,dass da was nicht stimmt
     
  2. mizch, 01.12.2010 #2
    mizch

    mizch Android-Guru

    Warte einfach mal ab, ob der Fehler nochmal auftritt. Es kann schon mal vorkommen, dass sich ein Computer (und so was ist Dein Handy) sich so aufhängt, dass nur ein harter Reset hilft - in diesem Fall das Abschalten der Versorgungsspannung. Wenn es bei mir auftreten würde, würde ich mir erst einen Kopf machen, falls es wiederholt passiert.
     
    Desiderio bedankt sich.
  3. Desiderio, 01.12.2010 #3
    Desiderio

    Desiderio Threadstarter Android-Lexikon

    danke dir
     
  4. trancemaster2k, 02.12.2010 #4
    trancemaster2k

    trancemaster2k Android-Hilfe.de Mitglied

    Hab ich auch grad erlebt (Froyo JP8, root):

    Gestern abend mit QuickBoot ausgeschaltet, eben angemacht und ging nix mehr :( Kein Logo, nix. Also kurz ans Netzteil, er hat brav aufgeladen und schon nach 20min 100% angezeigt (und dazu vibriert).

    Dachte ich mir, OK kann die Akkuanzeige mal nicht so ganz hingehauen haben und hab das Gerät angeschaltet. Ist mir während des Bootvorgangs wieder ausgegangen. Ein wiederanschließen ans Ladegerät zeigt 0 Reaktion, kein Ladebalken, gar nichts, 0,0...

    Erst ein herausnehmen der Batterie für ca. 5 Minuten hat das Gerät wieder dazubewegt zu laden (und zu starten).

    Ich laß das Ding erstmal ein paar Stunden dran und werde evtl. mal das Powerladen/Entladen durchführen. Vielleicht ist die Akkuanzeige dann wieder richtig justiert,,,
     
  5. Desiderio, 02.12.2010 #5
    Desiderio

    Desiderio Threadstarter Android-Lexikon

    heute ist folgendes passiert:

    mit quick boot hab ich das gerät mal ausgemacht. dann gestartet,alles ok. akku ging dann irgendwann normal leer. ich habs aufgeladen ,aber nur ca. ne stunde,oder 45 min.
    dann wollt ichs hochfahren und es ging ! dann kurz damit navigiert (10 minuten) und dann ab in die hosentasche. 2 minuten später gemerkt, das handy hat sich von geisterhand ausgeschaltet. ging nimmer an !!! keine chance !!! akku kurz raus, dann wieder rein und dann ging das starten - akku 60 prozent.

    ist es ein problem von quick boot ? oder woran liegt es? ich finds total blöd wenn mein handy einfach unerwartet ausgeht.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. sony z3 compact geht ständig aus und nicht mehr an