1. Blade, 26.12.2011 #1
    Blade

    Blade Threadstarter Android-Hilfe.de Mitglied

    nabend, wollte eben CM7 flashen, blieb dann im bootloop hängen. habe dann JVT 2.3.5 neu geflasht und wipe gemacht, nun bemerke ich das ich keine w.lan netzt scannen kann, mein w-lan router steht neben mir. vor den ging alles reibungslos.... HILFE!!!!!

    geroootet habe ich es auch, alles geklappt... nun bin ich leider w-lan los :-(
     
  2. mcdaniels, 27.12.2011 #2
    mcdaniels

    mcdaniels Android-Experte

    Hallo,
    versuch es mal mit der aktuellsten Version von Gingerbread.

    LG
    Daniel
     
  3. Blade, 27.12.2011 #3
    Blade

    Blade Threadstarter Android-Hilfe.de Mitglied

    nabend und die währe?!
     
  4. PJF16, 27.12.2011 #4
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

  5. mike1987, 07.05.2012 #5
    mike1987

    mike1987 Neuer Benutzer

    Hi ich habe ein Problem wenn ich Handy wlan surfen und wenn ich 2 Std Handy nicht benutzt wenn ich Handy dran geht ich geh Internet wlan ist weg dann muss ich wlan immer klicken an machen ist das nornal
    Samsung 2s
    4.0.4 Version
     
  6. scorp182, 07.05.2012 #6
    scorp182

    scorp182 Android-Lexikon

    Hallo,

    bitte formulier dein Anliegen - unter Berücksichtigung der deutschen Rechtschreibung - erneut, damit wir wenigstens eine Chance haben dein Problem zu verstehen.

    Gruß
     
    beicuxhaven bedankt sich.
  7. beicuxhaven, 07.05.2012 #7
    beicuxhaven

    beicuxhaven Ehrenmitglied

    Ich glaube du bist hier falsch wenn du ein Galaxy S2?? hast??? :cursing:
    @scorp
    Somit hat sich dann auch das mit der Chance die Frage zu verstehen erledigt
     
    Zuletzt bearbeitet: 07.05.2012
  8. scorp182, 07.05.2012 #8
    scorp182

    scorp182 Android-Lexikon

    Wer weiß denn schon, ob mit dem Samsung 2s(?) das S2 gemeint ist... :confused2: vllt. hat der das Problem mit zwei SGS :D
    wie gesagt -> Bahnhof...
     
  9. beicuxhaven, 07.05.2012 #9
    beicuxhaven

    beicuxhaven Ehrenmitglied

    Hm, möglich wäre das. Aber da er sich so gar nicht mehr meldet, denke ich wurde das "Problem" gelöst :cool2: