1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Galaxy S geht beim laden aus...

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von mafiacccp, 30.09.2010.

  1. mafiacccp, 30.09.2010 #1
    mafiacccp

    mafiacccp Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    19.09.2010
    hab ein Problem mit den SGS. Hab Handy gestern über die Nacht aufgeladen. Morgens war das Handy aus. Nach AN-Knopf drücken kommt die normale Ladeanzeige und zeig wie voll der Akku ist. Anzeige war ca. bei 80 % ob wohl das Gerät die ganze Nacht am Ladegerät dran war. Nach nochmaligen drücken des AN-Knopfs startet das Handy ganz normal.

    Hatte das schon ca. 5-mal oder so...aber nur wenn ich es über die Nacht auflade.

    Hab da JM8 drauf mit 3BR Fix, Root und LagFix.
     
    Zuletzt bearbeitet: 30.09.2010
  2. d1dd1, 30.09.2010 #2
    d1dd1

    d1dd1 Erfahrener Benutzer

    Beiträge:
    189
    Erhaltene Danke:
    35
    Registriert seit:
    19.09.2010
    Tablet:
    Asus Transformer Pad TF300
    Titel:
    Wie weit & schnell fliegt es denn? :flapper::flapper:
     
  3. Ro Hoe, 30.09.2010 #3
    Ro Hoe

    Ro Hoe Android-Lexikon

    Beiträge:
    1,013
    Erhaltene Danke:
    76
    Registriert seit:
    01.07.2010
    einstellungen/telefoninfo/akkuverbrauch


    ...


    beispiel:
    Display 37%
    Akku bei Standby 33%
    ...
     
  4. mafiacccp, 30.09.2010 #4
    mafiacccp

    mafiacccp Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    19.09.2010
    Danke :blushing:

    @ Ro Hoe

    Display 61%
    Akku bei Standby 17%
    Sprachanrufe 6%
    Telefon im Standby 5%
    Android-System 5%
    Gangstar 2%
    Tetris 2%
     
    Zuletzt bearbeitet: 30.09.2010
  5. Ro Hoe, 30.09.2010 #5
    Ro Hoe

    Ro Hoe Android-Lexikon

    Beiträge:
    1,013
    Erhaltene Danke:
    76
    Registriert seit:
    01.07.2010

    OT: schraub ma deine displayhelligkeit runter ^^

    nicht wirklich was auffälliges.. würde hier zB das Gangstar nicht auf 2 sondern auf 20% stehen - könntest davon ausgehn dass diese app deinen akku aussaugt.

    hast du die möglichkeit einer komplettsicherung? (titanium backup)
    weil dann wäre ein wipe eventuell das nächst einfache. (wegen unerwarteten runterfahren nachts)
     
  6. mafiacccp, 30.09.2010 #6
    mafiacccp

    mafiacccp Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    19.09.2010
    das System wurde gestern neu geflasht und vor denn neu flash war es auch so...kann es ein thermisches Problem sein...das Akku beim lade zu warm wird und aus Sicherheit schaltet er ab...

    Gibt es ein App was die Temperatur vom Akku über wacht und mit schreibt…
     
  7. Ro Hoe, 30.09.2010 #7
    Ro Hoe

    Ro Hoe Android-Lexikon

    Beiträge:
    1,013
    Erhaltene Danke:
    76
    Registriert seit:
    01.07.2010
    guter plan!
    ja, zB: Battery snap
    uvm!
     
  8. mafiacccp, 30.09.2010 #8
    mafiacccp

    mafiacccp Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    19.09.2010
    aber das app schreibt die temperatur nicht mit...nur die akku %
    oder ich bin blind...
     
  9. Ro Hoe, 30.09.2010 #9
    Ro Hoe

    Ro Hoe Android-Lexikon

    Beiträge:
    1,013
    Erhaltene Danke:
    76
    Registriert seit:
    01.07.2010
    also lt beschreibung is es dabei.

    sowie auch bei dieser app:
    Android Battery Dog

    btw nutz ich google! versuchs auch mal "android app battery log" ;P
    viel glück noch! + berichtige über dein vorgehen!

    ich mach feierabend
     
  10. Klicker, 30.09.2010 #10
    Klicker

    Klicker Android-Experte

    Beiträge:
    594
    Erhaltene Danke:
    74
    Registriert seit:
    07.09.2010
    Weil wir gerade beim Thema 'Laden' sind:

    Wird das Galaxy mit Netzteil aufgeladen und ist der Akku dann voll, schaltet sich das Display an und leuchtet weiter.

    Bug? Wie bekommt man das wech....?
     
  11. Ro Hoe, 30.09.2010 #11
    Ro Hoe

    Ro Hoe Android-Lexikon

    Beiträge:
    1,013
    Erhaltene Danke:
    76
    Registriert seit:
    01.07.2010
    war meines erachtens nur bei der jm7, 8 und jpc der fall.
    oder hab ich ab jm7 immer dummerweise ne app installiert die das verursacht, schliess ich nicht aus.
     
  12. mafiacccp, 01.10.2010 #12
    mafiacccp

    mafiacccp Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    19.09.2010
    morgen

    heute war es das gleiche...morgens Handy aus...dann die Daten vom battery dog ausgewertet...

    beim Laden ca. 42° C
    nach denn kompletten auf laden ging die Temperatur ca. auf 30° C
    und um 6:53 war die letzte auf Zeichnung vom Dog, also ist das Handy dann 6:53 herunter gefahren...thermisches Problem ist dann es nicht...
     
  13. Klicker, 01.10.2010 #13
    Klicker

    Klicker Android-Experte

    Beiträge:
    594
    Erhaltene Danke:
    74
    Registriert seit:
    07.09.2010
    War leider auch schon bei JM1 im Auslieferungszustand so......
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Android nach laden aus