1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Galaxy S Plus bleibt im cwm hängen

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von Happy1337, 13.06.2012.

  1. Happy1337, 13.06.2012 #1
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    5
    Registriert seit:
    02.08.2011
    Moin,
    hab hier ein S Plus gerootet.Das hat auch geklappt.Superuser rechte.Danach mit Odin CWM 5 drauf gemacht, was auch geklappt hat.
    Danach einige Roms geflashed.(Angeblich erfolgreich)
    Nach reboot kommt allerdings nur wieder der CMW ?(Fullwipe vorher gemacht)
    Akku rein/raus hat auch nichts gebracht.

    Hat vielleicht jemand eine Idee ?

    mfg
     
  2. Druckschrift, 13.06.2012 #2
    Druckschrift

    Druckschrift Android-Hilfe.de Mitglied

    Beiträge:
    138
    Erhaltene Danke:
    11
    Registriert seit:
    15.10.2011
    Phone:
    Nexus 4
    Wie meinst du das mit
    "einige Roms geflashed"
    mehrere übereinander?
    Welche Roms denn?
     
  3. Happy1337, 13.06.2012 #3
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    5
    Registriert seit:
    02.08.2011
    Nene nichts übereinander.
    Erst Cymod 0.56
    Installation war auch erfolgreich. Geht dann aber immer wieder in den CWM und bootet die Rom nicht. Hab dann einfach nochmal nen Wipe gemacht und Crynation 1.1 geflashed. Aber wieder das gleiche Spiel :\
     
  4. hijacked, 13.06.2012 #4
    hijacked

    hijacked Android-Guru

    Beiträge:
    2,481
    Erhaltene Danke:
    672
    Registriert seit:
    22.04.2012
    Phone:
    Galaxy S6 (SM-G920F)
  5. Happy1337, 13.06.2012 #5
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    5
    Registriert seit:
    02.08.2011
    Ja danke,
    das ist genau das Problem. Allerdings läuft die Installation mit Odin nicht durch. Auch nach 5min geht es nicht zuende :sad: Zieh ich dann allerdings den Stecker,kommt failed :\
    Bin echt ratlos
    Hab schon andere USB Ports versucht, aber das brachte auch nichts.

    mfg
     
  6. Rocketeer, 13.06.2012 #6
    Rocketeer

    Rocketeer Fortgeschrittenes Mitglied

    Beiträge:
    295
    Erhaltene Danke:
    57
    Registriert seit:
    27.10.2011
    Mal laufen lassen.... pffff nach 5Min den Stecker ziehen :blink:
     
    SnoPoX bedankt sich.
  7. Happy1337, 13.06.2012 #7
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    5
    Registriert seit:
    02.08.2011
    Jo,danke danke hat doch noch geklappt damit ;)
     

Diese Seite empfehlen