1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Galaxy startet nicht mehr...

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Chris1983, 15.12.2010.

  1. Chris1983, 15.12.2010 #1
    Chris1983

    Chris1983 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    15.12.2010
    Hallo zusammen lese schon eine ganze weile mit.
    Jetzt habe ich ein ernsthaftes Problem.
    habe mit Odin genau nach Anleitung mein Handy Geflasht. xxjpu
    War auch alles soweit ok ging ohne Probleme alles Top.

    Dann ausgesteckt nix.. TOT.

    das Handy lässt sich absolut nicht mehr Starten weder normal noch in einem Recovery Mode. Handy Bleibt TOT...


    Hoffe es kann mir einer Helfen
     
  2. Kev, 15.12.2010 #2
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Willkommen im Forum :)

    Nach welcher Anleitung? Dann verschiebe ich Deine Frage in den entsprechenden Thread.
     
  3. djmarques, 15.12.2010 #3
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
  4. TonyStarksONE, 15.12.2010 #4
    TonyStarksONE

    TonyStarksONE Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    05.12.2010
    das hatte ich auch, hat nichts geholfen. egal was ich probiert habe. es lies sich nicht mehr einschalten...
    nun warte ich seit über ner woche drauf, dass mein handy von der "reparatur" zurück kommt.
     
  5. Kev, 15.12.2010 #5
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Bitte in den entsprechenden o.a. Thread posten...
     

Diese Seite empfehlen