1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Tablet-Anfänger, 25.12.2011 #1
    Tablet-Anfänger

    Tablet-Anfänger Threadstarter Neuer Benutzer

    Hallo Zusammen,

    ich habe seit heute ein ziemliches Problem.
    Sobald ich im Browser eine Seite starte beginnt der Seitenaufbau um dann nach 1-2 sek ins stocken zu geraten und abzubrechen.
    Es folgt die Meldung: Keine Internetverbindung.:mad:
    Im Rückblick meine ich, daß in der vergangenen Woche gelegentlich auch schon mal "Performance-Probleme" auftraten. Aber da ging es dann doch immer noch wieder weiter.
    Aber jetzt kann ich noch nicht mal mehr meine Google-Startseite fertigladen...

    Das Tablet erkennt mein WLAN. Verbindet sich problemlos und meine Internetverbindung (PC/Router) funzt auch. (Benchmark-Test gemacht, alles i.O.)
    Soweit ich das mit meinen Kenntnissen beurteilen kann, ist bis zum Router, inkl. WLAN alles funktionsfähig.

    Ich hatte gestern das Tablet das erste Mal mit auf Reisen genommen. Kann sich durch oder beim Scannen anderer Funknetze irgendetwas verstellt haben?
    Das zurücksetzen auf die Werkseinstellung hat jedenfalls nicht geholfen.:confused2:

    Sollte ich das Gerät direkt einschicken oder weiß jemand einen Rat?

    Danke und Gruß
    Der Anfänger
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung tablet internet bricht ab

    ,
  2. samsung tablett bei einigen internetseiten brechen ab

    ,
  3. galaxy 5a internetverbindung bricht ab

    ,
  4. samsung tab 4 10.1 internetverbindung bricht ab,
  5. samsung tab 4 internet bricht ab,
  6. webseiten brechen ab samsung tablet,
  7. galaxy tab 2 10.1 verbindung bricht ab,
  8. internet bricht standig ab samsung tablet 10.n,
  9. samsung tablet webseiten brechen ab