1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Galaxy Tab 1000 Einstellung

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von vilbler, 31.10.2011.

  1. vilbler, 31.10.2011 #1
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    Hi.. ich habe seit 4 Woche eine Tab p1000 geholt und Internet Flat angemeldet.. aber..
    Kann mir Bitte jemand sagen wie ich mein Tab Einstellen soll..

    weil ich verbinde mich zwar im Internet aber kriege auch teure Rechnung
    und ist zu langsam..

    Gruß..:mad:
     
  2. frank_m, 31.10.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Das wird nicht leicht, wenn wir nicht wissen, welche Internet-Flat du hast und was im Moment eingestellt ist. Und wie du dich mit dem Internet verbindest.
     
  3. vilbler, 31.10.2011 #3
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    :sad:ich bin bei Simyo kunde

    also "Wlan" bei mir ist nicht eingeschaltet,
    "mobile zugangspunkt" ist Aktiviert
    Ap einstellung ist Galaxy Tab-3639
    bei Mobile Netzwerke ist..Paketdaten verweden AKTIVIERT
    bei Netzmodus ist GSM/WCDMA Automtische Modus Aktiviert
    und Internet.eplus.de

    so ist auf mein Tab Eingestellt...dennoch ist viel zu langsam
     
  4. deeway, 31.10.2011 #4
    deeway

    deeway Android-Lexikon

    Beiträge:
    1,119
    Erhaltene Danke:
    258
    Registriert seit:
    11.01.2011
    die Einstellungen passen schon ... damit solltest du Online kommen

    was steht den in der Leiste oben fuer ein Buchstabe ? wenn ein E steht heisst das die langsamste Verbindung .. dann surfst du mit ca 56kbit/s ... um gut zu surfen sollte schon 3G oder am besten H dastehen ... bei H hast du je nach Gebiet gute DSL Geschwindigkeit (ich hab hier in meiner Stadt fast nur H und dann ca DSL2000 )

    wegen du hast kosten .. hast du eine richtige Flat oder evtl nur xxx MB frei danach kostet jedes MB was ?

    Sent from my GT-P1000 using Tapatalk
     
  5. frank_m, 31.10.2011 #5
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Wofür das? Das kann natürlich für sehr viele Probleme verantwortlich sein.

    Ist das alles? Beim APN kann man ja noch viel mehr einstellen. Hast du die APN Details mit den Angaben deines Anbieters abgeglichen? Welchen Tarif bei symio hast du genau?

    Werlches Paketdatensymbol wird oben in der Statusleiste angezeigt? G, E, 3G, H?
     
  6. vilbler, 31.10.2011 #6
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    Jawohl.. bei mir zeigt "E"
    komisch..weil ich habe Internet Flat bis 3Gbit
     
  7. frank_m, 31.10.2011 #7
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Die Anzeige G, E, 3G oder H hat nichts mit dem Tarif zu tun, sondern mit der Netzabdeckung. Du hast keinen UMTS Empfang, deshalb ist das Internet langsam.
     
  8. vilbler, 31.10.2011 #8
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    hi.. dann sag mir bitte wo finde ich die APN Einstellung
    dann guck ich mal die einstellung
     
  9. frank_m, 31.10.2011 #9
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Hast du doch schon gefunden. Da wo "internet.eplus.de" drinsteht. Wenn man das anwählt, kann man noch deutlich mehr Optionen verändern.
     
    vilbler bedankt sich.
  10. vilbler, 31.10.2011 #10
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    hallo frank.. ich habe die APN noch,al kontrolliert
    scheint alles ok zu sein..nur, warum zeigt bei mir "E",, ich wollte bissien schneller haben
    oder liegt es dass ich in ein Große Gebäute drinn bin ??
     
  11. vilbler, 31.10.2011 #11
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    Das problem ist jedesmal wenn ich was runterladen will dann bricht der ladevorgang ab weil eben zu langsam ist..
     
  12. frank_m, 31.10.2011 #12
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Darauf hast du keinen Einfluss. Das hängt vom Netzausbau des Providers ab.

    Das kann sein. Aber hilft es dir? Zum Surfen immer rauszugehen macht auch keinen Spaß, oder?
     
  13. vilbler, 31.10.2011 #13
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    Thank you frank,,immer hin hast du mir geholfen..Danke
     
  14. Skybiker, 31.10.2011 #14
    Skybiker

    Skybiker Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    12.11.2010
    Also das ist so:
    bist Du mit deinem Tab auf dem Land, hast du höchstens G3, in Gebäuden eher weniger, also E. In Städten hast Du auch H.
    Aber es hängt auch noch vom Netzbetreiber ab, am Besten sind die Netze von D1 oder D2. Dann kommt O2, das sind meine Erfahrungen.
     
  15. vilbler, 01.11.2011 #15
    vilbler

    vilbler Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    Jawohl.. es Stimmt, ich bin draußen gewesen habe ich auf mein Tab "H" gehabt
    dann bin ich wieder rein im Gebäude gegangen hat mein Tab wieder "E" gezeigt,
    das habe ich vorher nicht gewusst. .
    :unsure:

    Früher als ich noch kein Flat hatte, habe ich mich mit Wlan durch eine Route ins Internet
    Eingelockt da habe ich fast 50 Euro zu bezahlen bekommen…
    Deshalb hab ich ein bisschen angst gehabt…

    jetzt bin ein bisschen schlauer geworden.. Thank you.:bored:

     

Diese Seite empfehlen