1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. GKage, 06.05.2011 #1
    GKage

    GKage Threadstarter Android-Experte

    Jawohl lesen ist eine Kunst.
    Hab wohl doch nicht genug recherchiert und als Anfänger direkt flashen zu
    wollen ging auch voll daneben. Mein Lohn: Brick
    Ich weiss bereits dass es doof war aber wäre nett wenn ihr
    aushelfen könnt.

    Mein Modell:
    PDA: P1000XWJMI
    Phone: P1000XXJMA
    CSC: P1000SWCJM1

    Was ich sehe:
    Phone -> Warnzeichen -> PC

    Was ich getan habe:
    Installation der stock-rom.
    Siehe Anleitung von "rolituba"
    (perfekte / idiotensichere Anleitung, trotz allem hab ich's nicht hingekriegt..)
    Ich erhielt im Odin Message-Window folgende Nachricht:
    <ID:0/004> Complete(Write) operation failed.

    Ich weiss dass das ein wiederholendes Thema ist, aber ich glaub ich bin trotzdem zu blöd um wieder da raus zu kommen. Erhalte immer wieder dieselbe
    Nachricht + FAIL!
     
  2. Laberistikus, 06.05.2011 #2
    Laberistikus

    Laberistikus Android-Experte

    Hiho,

    hst du versucht in diesem "Handy-PC" über Odin z.B. den Overcom Kernel zu flashen oder gleich eine Stock FW?
    Schau doch mal, ob Odin dein Phone erkennt...
    wenn ja, was so sein sollte, kannst du ganz normal mit Odin weiterarbeiten, wie im How-To Overcome beschrieben.

    Gruß,
    Gregor
     
    GKage bedankt sich.
  3. GKage, 06.05.2011 #3
    GKage

    GKage Threadstarter Android-Experte

    Jo habs bemerkt. ^^Bin nun erfolgreich auf Overcome umgestiegen.

    Thx
     
  4. warmashine007, 05.06.2011 #4
    warmashine007

    warmashine007 Neuer Benutzer

    hallo leute
    ich bin neu hier und brauche dringend eure hilfe
    und zwar sehe ich auf meinem galaxy tab nur noch das logo und sonst nichts mehr
    ich komme in den download modus aber nicht mehr in den recovery modus
    bitte helft mir
     
  5. frank_m, 05.06.2011 #5
    frank_m

    frank_m Ehrenmitglied

    Welches Logo? Es gibt mindestens 5.

    Aber wenn du in den Download-Modus kommst, hast du doch kein Problem. Einfach Flashen und gut is.
     
  6. warmashine007, 05.06.2011 #6
    warmashine007

    warmashine007 Neuer Benutzer

    danke für die schnelle antwort
    das handy zu pc logo
    ich veruche es ja die ganze zeit schon zu reparieren aber es klappt einfach nicht
    weder mit odin noch mit heimdall
    odin schreibt fail kurz bevor es fertig wäre
     
  7. cabpit, 05.06.2011 #7
    cabpit

    cabpit Android-Hilfe.de Mitglied

    Hallo!
    Ich würde einen Neuflash mit der gleichen Firmware was Du ja nicht angibst machen.
    Gruß Peter
     
  8. frank_m, 05.06.2011 #8
    frank_m

    frank_m Ehrenmitglied

    Sicher, dass alle Randbedingungen erfüllt sind? Also Odin als Admin gestartet, USB Verbindung in Ordnung usw?
    Hast du vielleicht die signierten Bootloader drauf?
     
  9. warmashine007, 05.06.2011 #9
    warmashine007

    warmashine007 Neuer Benutzer

    ja alles müsste passen hat vorher auch funktioniert
    und sorry wegen dem anderen tread ich dachte mir vl sieht das hier keiner
    ja und das mit dem bootloader weiss ich nicht
     
  10. frank_m, 05.06.2011 #10
    frank_m

    frank_m Ehrenmitglied

    Zu den signierten Bootloadern findet sich ne ganze Menge hier - inkl. Flashanleitung, wie man sie wieder los wird.
     
  11. warmashine007, 05.06.2011 #11
    warmashine007

    warmashine007 Neuer Benutzer

    ich habe probiert über clockworkmod eine rom zu flashen und das ist leider schief gegangen
    und ich komme leider nicht ins recovery rein das ich mein backup mache
     
  12. frank_m, 05.06.2011 #12
    frank_m

    frank_m Ehrenmitglied

    Für Backup ist es jetzt eh zu spät. Du kannst froh sein, wenn du dein Tab überhaupt wieder zum Laufen bekommst.

    Also: Ab in den Download-Mode und den Flash-Anleitungen folgen. Das ist das Einzige, was dich jetzt noch retten kann.
     
    warmashine007 bedankt sich.
  13. warmashine007, 05.06.2011 #13
    warmashine007

    warmashine007 Neuer Benutzer

    ok danke ich werde es gleich auprobieren
     
  14. warmashine007, 05.06.2011 #14
    warmashine007

    warmashine007 Neuer Benutzer

    könntest du mir bitte einen link geben oder zumindest sagen wo ich hin muss weil ich kann nix finden
     
  15. frank_m, 05.06.2011 #15
    frank_m

    frank_m Ehrenmitglied

  16. rolituba, 05.06.2011 #16
    rolituba

    rolituba Ehrenmitglied

    warmashine007 bedankt sich.
  17. warmashine007, 05.06.2011 #17
    warmashine007

    warmashine007 Neuer Benutzer

    tut mir leid aber ich werde da nicht schlauer draus
    weiss noch genau soviel wie vorher
     
  18. rolituba, 05.06.2011 #18
    rolituba

    rolituba Ehrenmitglied

    Befolge einfach die einzelnen Schritte des How-to!
     
  19. warmashine007, 05.06.2011 #19
    warmashine007

    warmashine007 Neuer Benutzer

    so mein akku ist ganz leer werde es dann morgen weiter versuchen
    danke für eure hilfe
    hoffendlich bekomme ichs wieder zum laufen
    also bis morgen
     
  20. warmashine007, 06.06.2011 #20
    warmashine007

    warmashine007 Neuer Benutzer

    so habe es wieder zum laufen gebracht
    danke euch leute
     

Diese Seite empfehlen