1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. guckstduhier, 28.06.2012 #1
    guckstduhier

    guckstduhier Threadstarter Neuer Benutzer

    Hallo zusammen!

    Nachdem ich schon so oft hier im Forum nachgelesen habe und die Hilfe total super finde, dachte ich mir bei der Gelegenheit Zeit für ne Anmeldung nehme.

    Langsam gehen mir die Haare aus, folgendes Problem:

    Hatte mir ICS 4.0.3 aufs Tab gemacht, alles nach Anleitung etc.

    Leider hatte ich gestern mal den Drang zu gucken was noch alles so möglich bzw. Veränderbar ist und bin zu dem Menupunkt gekommen in dem man die Hardware-Buttons abschalten kann.

    Leider war die Version anscheinend noch nicht soweit alle Funktionen durch die Softkeys zu ersetzen, darum war beim nächsten Neustart die Eingabe der PIN nicht mehr möglich weil keine Tastatur erschien.

    Danach habe ich versucht im Recovery Modus das ICS neu aufzuspielen mit Wipe usw, dann ging alles bergab :),

    Nun hängt das Tab beim "Galaxy Tab" Schriftzug beim hochfahren, was auch nach Stunden so bleibt. Ebenfalls kann ich es nicht am Laptop verbinden da es nicht gefunden wird (z.b. mit ODIN).

    Auch ein ROM auf die SD-Karte machen geht nicht, da die externe Karte nun anders heisst und mount nicht möglich ist, so wirds angezeigt.

    Verzweiflung :-/

    Dabei war 4.0.3 bis auf gaaaaanz kleine Bugs schon mal supergut.
     
  2. deeway, 28.06.2012 #2
    deeway

    deeway Android-Lexikon

  3. guckstduhier, 28.06.2012 #3
    guckstduhier

    guckstduhier Threadstarter Neuer Benutzer

    Klar komme ich noch in den Downloadmodus, aber es wird nicht mehr vom Laptop erkannt...

    Habe auch alle Tricks mit erst im Tab das Kabel einstecken, dann Laptop versucht usw. half alles nix.
     
  4. guckstduhier, 28.06.2012 #4
    guckstduhier

    guckstduhier Threadstarter Neuer Benutzer

    Warum wird es jetzt nicht mehr erkannt aber vorher
     
  5. guckstduhier, 28.06.2012 #5
    guckstduhier

    guckstduhier Threadstarter Neuer Benutzer

    So, jetzt habe ich es nochmal mit und ohne Kies (mit ensprechenden Treibern) probiert und hatte keinen Erfolg..

    Falls es jemanden gibt der es vielleicht besser kann, freue ich mich über eine Nachricht, gerne gegen "Aufwandsentschädigung" ;-)

    Vielleicht liegt es an meinem Laptop o.ä. darum wenn es jemand vielleicht kann wäre ich froh er würde es für mich machen.
     
  6. RodBelaFarin, 28.06.2012 #6
    RodBelaFarin

    RodBelaFarin Fortgeschrittenes Mitglied

    ja, schon sehr merkwürdig, dass es vorher erkennt wurde und nun auf einmal nicht mehr.

    aber ich denke auch eher, dass das am pc liegt als am sgt.

    hast du ne möglichkeit nen anderen pc zu nutzen? schon nen anderen usb-port ausprobiert?

    von wo kommste denn her? :D
    wenn jemand in der nähe wohnt, lässt sich ja vielleicht was machen ;)
     
  7. guckstduhier, 28.06.2012 #7
    guckstduhier

    guckstduhier Threadstarter Neuer Benutzer

    Leider im Moment kein anderer Verfügbar, ich habe 3 verschiedene USB Ports probiert und ein nagelneues Kabel falls das vielleicht nen Schlag weg hat .. nix..

    Das einzige was ich hinbekommen hatte heute abend war dass ein Gerät erkannt wird, allerdings ein unbekanntes. Windoof sagt dann Gerät wurde angehalten weils Probleme damit gibt.

    Ich wohne PLZ 56244 relativ genau zwischen Köln und Frankfurt, 20 km von Koblenz und 15 von Hachenburg
     
  8. Mjoelnir77, 29.06.2012 #8
    Mjoelnir77

    Mjoelnir77 Erfahrener Benutzer

    Linux-Boot-CD und falls dort Erkennung geht mit Heimdall weiter?
     
  9. deeway, 29.06.2012 #9
    deeway

    deeway Android-Lexikon


    klingt nach USB PC Problemen .. irgend nen Treiber wird sich da verhackt haben ...

    wird dir wohl nichts anderes übrigbleiben an einen anderen PC zu gehen ..
     
  10. guckstduhier, 29.06.2012 #10
    guckstduhier

    guckstduhier Threadstarter Neuer Benutzer

    Danke für die Antworten!

    Ich nutze generell eher Ubuntu als Windows, habs aber bei beiden versucht, während Windoof es wenigstens noch als Gerät erkennt, macht Ubuntu garnix damit.

    Egal welcher USB port oder welcher Status aufm handy, also normal anschliessen während des startens, Downloadmodus oder REC Mode, wird nicht als Gerät angezeigt.
     
  11. deeway, 29.06.2012 #11
    deeway

    deeway Android-Lexikon

    dann hast du sicherlich beide Systeme auf dem selben Mainboard versucht ?

    weil wenn die "Onboard" USB Anschlüsse "kaputt" sind ... dann ist egal welches Betriebssystem läuft

    ich kenne selber so etwas .. das USB Anschlüsse aufeinmal am Mainboard nicht mehr funktionieren ..

    wie gesagt wurde .. zum Kumpel gehen und an einen anderen PC testen ..
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. galaxy tab hängt beim starten

    ,
  2. samsung galaxy tab 2 hängt beim starten

    ,
  3. samsung tablet hängt beim hochfahren

    ,
  4. galaxy tab lte sm-t805 hängt beim booten,
  5. samsung tablet hängt sich beim starten auf,
  6. samsung tab 4 hängt beim hochladen,
  7. problem beim samsung tab hängt beim Startbildschirm fest,
  8. tab nach root auf startbildschirm hängen,
  9. efox tablet hangt beim starten,
  10. samsung galaxy tab 4 start hängt,
  11. samsung tab 3 hängt beim hochfahren,
  12. samsung galaxy tab hängt beim start,
  13. Samsung galaxy tab 2 hängt beim einschalten ,
  14. tab 2 hängt bei samsumg schrift,
  15. galaxy tab hängt sich beim start auf